<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar" xml:lang="ar" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"p3DPo1IWhd10O7", domain:"watananews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=p3DPo1IWhd10O7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
 <meta  http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> 
 <title>وطنا نيوز -ماهو قانون قيصر الذي تفرضة واشنطن في سورية</title>
<meta name="robots" content="index,follow"/>
	<meta name="medium" content="news"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="title" content="ماهو قانون قيصر الذي تفرضة واشنطن في سورية"/>

<meta name="section" content="world"/>
	<meta content="" name="description" />
<meta content="ماهو,قانون,قيصر,الذي,تفرضة,واشنطن,في,سورية" name="keywords" />
<meta property="og:title" content="ماهو قانون قيصر الذي تفرضة واشنطن في سورية"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="http://watananews.net/assest/2020/06/3c64dc2d80a7da8c35cf665c577b3a5b.jpeg" />
<meta property="og:url" content="http://watananews.net/jonews/world-news/256295.html" />
<meta property="og:site_name" content="وطنا نيوز - حرية بلا سقوف" />
<meta property="og:type" content="politician" />
    <link href="http://watananews.net/css/css.css" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="http://watananews.net/js/jquery.min.js"></script>
    <style>
ul.marquee_banner {display: block;padding: 0;margin: 0;list-style: none;line-height: 1;position: relative;overflow: hidden; height:84px;  width:600px;  margin-top:0px;}
ul.marquee_banner li {position: absolute; top: -999em;right: 0;display: block;text-align:right; direction:rtl; }

ul.marquee_banner li a:link, ul.marquee_banner li a:visited{

	font-family:arial;
	font-size:15px;
	font-weight:bold;
	color:#000000;
	text-decoration:none;
}

ul.marquee_banner li a:hover{
	font-family:arial;
	font-size:15px;
	font-weight:bold;
	color:#06C;
	text-decoration:none;
}
.sidebar{position:fixed;background:#363b40;left:0;top:20%;z-index:999}
.sidebar .sidelist{padding:6px 0 0;margin:0}
.sidebar li{list-style:none;padding:10px;text-align:center}
.sidebar li a{color:#fff}.sidebar .fa{font-size:26px}
.sidebar a.facebook:hover{color:#3c5a99}
.sidebar a.twitter:hover{color:#23a9e6}
.sidebar a.instagram:hover{color:#d5c7aa}
.sidebar a.youtube:hover{color:#e62117}
.sidebar a.rss:hover{color:#f8991d}
.sidebar a.Gplus:hover{color:#db4437}
@media only screen and (max-width:992px){.sidebar{display:none}}
.sidebar1{position:fixed;background:#363b40;right:0;top:20%;z-index:999}
.sidebar1 .sidelist{padding:6px 0 0;margin:0}
.sidebar1 li{list-style:none;padding:10px;text-align:center}
.sidebar1 li a{color:#fff}.sidebar .fa{font-size:26px}
.sidebar1 a.facebook:hover{color:#3c5a99}
.sidebar1 a.twitter:hover{color:#23a9e6}
.sidebar1 a.instagram:hover{color:#d5c7aa}
.sidebar1 a.youtube:hover{color:#e62117}
.sidebar1 a.rss:hover{color:#f8991d}
.sidebar1 a.Gplus:hover{color:#db4437}
@media only screen and (max-width:992px){.sidebar{display:none}}
#madiv { float:right; padding:5px 10px 0px 0px}
    </style>
<script type="text/javascript" src="http://watananews.net/js/jquery.marquee.js" ></script>
<script type="text/javascript">
	var use_debug = false;
	function debug(){
		if( use_debug && window.console && window.console.log ) console.log(arguments);
	}
	$(document).ready(function (){
		$(".marquee").marquee({
			  loop: -1
			, init: function ($marquee, options){
				debug("init", arguments);
				if( $marquee.is("#marquee") ) options.yScroll = "bottom";
			}
		});
	});
	
	$(document).ready(function (){
		$(".marquee_large").marquee({
			  loop: -1
			  , showSpeed: 500                  
		       , scrollSpeed: 12
			   ,pauseSpeed: 5000    
			, init: function ($marquee, options){
				debug("init", arguments);
				if( $marquee.is("#marquee_large") ) options.yScroll = "bottom";
			}
		});
	});	
	
	$(document).ready(function (){
		$(".marquee_banner").marquee({
			  loop: -1
			  , showSpeed: 500                  
		       , scrollSpeed: 12
			   ,pauseSpeed: 7000    
			, init: function ($marquee, options){
				debug("init", arguments);
				if( $marquee.is("#marquee_banner") ) options.yScroll = "top";
			}
		});
	});		
	</script> 

<script type="text/javascript" src="http://watananews.net/js/jquery.newsticker.1.0.js"></script>
<script type="text/javascript">
   $(document).ready(function () {
    $("").newsticker();
    });
</script>


 <link href="http://watananews.net/css/ticker-style.css" rel="stylesheet" type="text/css" />
	<script src="http://watananews.net/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="http://watananews.net/js/site.js" type="text/javascript"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39594594-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body>
 

<div id="conter">

<div id="topmenu">
<table width="1000px" dir="rtl"  border="0">
<tr>
<td width="250px"> 

<div  style="width:200px; color:#fff; font-size:12px;font-weight:normal;font-family:Tahoma; "> اليوم : <script language="JavaScript" type="text/javascript"> todaysDate = new Date(); dayarray = new Array("الأحد", "الإثنين", "الثلاثاء", "الأربعاء", "الخميس", "الجمعة","السبت"); 
	  montharray = new Array("كانون ثاني", "شباط", "آذار", "نيسان",
	  "أيار", "حزيران", "تموز", "آب", "ايلول", "تشرين أول", "تشرين ثاني", "كانون أول");
	  
	  document.write(dayarray[todaysDate.getDay()] + ", " + todaysDate.getDate() + " " + montharray[todaysDate.getMonth()] + ", "); if
	  (todaysDate.getYear()
	  <1000){ 
	  document.write(todaysDate.getYear() + 1900); } else { document.write(todaysDate.getYear());
	  } </script> 
          </div>








</td>
<td width="250px"> 

<table border="0" width="110" cellspacing="0" cellpadding="0" dir="rtl">
	<tr>
		<td width="20%" align="center">
		<a target="_blank" href="http://www.facebook.com/1watananews">
		<img border="0" src="http://watananews.net/images/fark-square.png" width="25" height="25"></a></td>
		<td width="20%" align="center">
		<a target="_blank" href="https://twitter.com/Watananew">
		<img border="0" src="http://watananews.net/images/twitter-bird2-square.png" width="25" height="25"></a></td>
		<td width="20%" align="center">
		<a target="_blank" href="http://google.jo">
		<img border="0" src="http://watananews.net/images/google-logo-square.png" width="25" height="25"></a></td>
		
        <td width="20%" align="center">
		<a target="_blank" href="http://yahoo.com">
		<img border="0" src="http://watananews.net/images/yahoo.png" width="25" height="25"></a></td>
        <td width="20%" align="center">
		<a href="rss.php">
		<img border="0" src="http://watananews.net/images/rss-basic.png" width="25" height="25"></a></td>
	</tr>
</table>

</td>
<td width="240px"> 
    <div id="menu_search_area">				
                    <ul class="search_box">
                        <form method="post" action="http://watananews.net/search.php">
<div style="display:none"><input type="hidden" value="site/search" name="r" /></div>                     
   <input id="search_lang_t" type="hidden" value="ar" name="lang" />              
          <li><input class="front_textfield" size="21" onfocus="if(this.value==&quot;ادخل كلمة البحث&quot;){this.value=&quot;&quot;;}" type="text" value="ادخل كلمة البحث" name="sword" id="q" /></li>
                        <li><input style="padding:0px;" src="http://watananews.net/images/search_btn.png" type="image" name="yt3" value="submit" /></li>                                                
                        </form>                    </ul>
                </div>   



</td>

<td width="250px"><div style=" font-family:Verdana, Geneva, sans-serif ; font-size:14px;font-weight:bold; color: #555;"> Email: watananews@gmail.com</div></td>

</tr>

</table>


</div>

<div id="header">
<div id="logo"><a href="http://watananews.net/"><img src="http://watananews.net/images/LogoW.png" border="0" height="95" /></a></div>
<div id="madiv">
 <ul id="marquee_banner" class="marquee_banner">
       <li class=""><a href="https://www.hyundai.com/jo/ar/hyundai-story/campaign/sonata_hybrid_offer" target="_blank" ><img src="http://watananews.net/files/Sonata-hybrid-campaign.jpg" width="600" height="84"></img></a></li>
           <li class=""><a href="https://m.facebook.com/capitalbankjo" target="_blank" ><img src="http://watananews.net/files/Capital.jpg" width="600" height="84"></img></a></li>
           <li class=""><a href="https://www.uop.edu.jo/ar/Pages/default.aspx" target="_blank" ><img src="http://watananews.net/files/betra.jpg" width="600" height="84"></img></a></li>
           <li class=""><a href="http://www.ammanu.edu.jo/AR/HomePage/Home.aspx" target="_blank" ><img src="http://watananews.net/files/fdfdfdfdfdfdfdfdfdfdfdfdfdfdfdfdfdfd.jpg" width="600" height="84"></img></a></li>
           <li class=""><a href="https://www.cab.jo/ar/service-details/287" target="_blank" ><img src="http://watananews.net/files/Cnew.jpg" width="600" height="84"></img></a></li>
                        
     </ul>

</div>
 <div id="date_clock" >
                        
                        
                             <embed src="http://watananews.net/images/clock.swf" width=70 height=70 wmode=transparent type=application/x-shockwave-flash></embed>                       

                            			
                        </div>

</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







<div style="clear: both;"></div>

	<ul id="menu">
		<li><a href="http://watananews.net/">الرئيسية</a></li>
		<li><a href="http://watananews.net/quran">القران الكريم</a></li>
        <li><a href="http://watananews.com/jonews/local-news/">محليات</a></li>
        <li><a href="http://watananews.com/jonews/world-news/">عربي دولي</a></li>
        <li><a href="http://watananews.com/jonews/watan-heart/">نبض الوطن</a></li>
        <li><a href="http://watananews.com/jonews/economy-news/">اقتصاد</a></li>
        <li><a href="http://watananews.com/jonews/koktail-news/">منوعات</a></li>
        <li><a href="http://watananews.net/last.php">آخر التحديثات</a></li>
        <li><a href="http://watananews.net/contactus.php">اتصل بنا</a></li>
        
        <li><a href="http://watananews.net/send.php">ارسل خبرا</a></li>
        <li><a href="http://watananews.net/aboutus.php">من نحن</a></li>
	
	</ul>
    




   <div style="clear: both;"></div>
   <table border="0" width="990" cellspacing="0" cellpadding="0" dir="rtl">
	<tr>
	  	    		<td width="245px" style="float: right;">
		<ul class="list_thumb_right fl"  style="width:235px;float: right;">
		<li class="">
<a href="http://watananews.net/jonews/university-news/256292.html"><img src="http://watananews.net/assest/2020/06/fac02c1f382e4caa46ca4557142dd14e.jpeg" /></a>
<a href="http://watananews.net/jonews/university-news/256292.html">جامعة البلقاء توضح حول تقرير التايمز عن السلط</a></li>

        </ul>
		</td>
		  	    		<td width="245px" style="float: right;">
		<ul class="list_thumb_right fl"  style="width:235px;float: right;">
		<li class="">
<a href="http://watananews.net/jonews/local-news/256291.html"><img src="http://watananews.net/assest/2020/06/a04a44c7e5f21a0b7351ec087bed4210.jpeg" /></a>
<a href="http://watananews.net/jonews/local-news/256291.html">جابر: صيفي الجامعات لغاية الان عن بعد</a></li>

        </ul>
		</td>
		  	    		<td width="245px" style="float: right;">
		<ul class="list_thumb_right fl"  style="width:235px;float: right;">
		<li class="">
<a href="http://watananews.net/jonews/local-news/256281.html"><img src="http://watananews.net/assest/2020/06/096252207283afa588b09500841f60c5.jpeg" /></a>
<a href="http://watananews.net/jonews/local-news/256281.html">At Global Vaccination Summit, King says Jordan’s pharmaceutical sector ready to mass-produce COVID-19 vaccine for region</a></li>

        </ul>
		</td>
		  	    		<td width="245px" style="float: right;">
		<ul class="list_thumb_right fl"  style="width:235px;float: right;">
		<li class="">
<a href="http://watananews.net/jonews/local-news/256271.html"><img src="http://watananews.net/assest/2020/06/7fbdb1ea195350a546e133dc74198bdb.jpeg" /></a>
<a href="http://watananews.net/jonews/local-news/256271.html">وزارة العمل تخالف 32 مدرسة خاصة</a></li>

        </ul>
		</td>
				
	
	</tr>
</table>
<div class="clear"></div>
<ul id="js-news" class="js-hidden">
 		<li class="news-item"><a href="http://watananews.net/jonews/article-news/256298.html">ثلاثية تفوق إقتصادي للدولة الأردنية، فهل تتبناها؟</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/local-news/256297.html">البطاينة عبر فيس بوك يعلق على وضعه المالي "الي بدري بدري"</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/local-news/256296.html">الطيران الاسرائيلي يستهدف مواقع في مصياف بريف حماة</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/world-news/256295.html">ماهو قانون قيصر الذي تفرضة واشنطن في سورية</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/local-news/256294.html">جابر: تمنيت ان يُعيّن ابني لكن ليس لدي واسطة</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/local-news/256293.html">وزير الصحة يحدد شرط إعادة فتح باقي القطاعات</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/university-news/256292.html">جامعة البلقاء توضح حول تقرير التايمز عن السلط</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/local-news/256291.html">جابر: صيفي الجامعات لغاية الان عن بعد</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/local-news/256290.html">العضايلة : ندرس استقبال السياح من الخارج بشروط</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/local-news/256289.html">الحكومة : لدينا خوف .. البعض يعتقد ان الانفتاح يعني انتهاء الجائحة</a></li>
		
	 		</ul>
<div class="clear"></div>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77433636-1', 'auto');
  ga('send', 'pageview');

</script>



<script type="text/javascript">
function addLink() {
	var body_element = document.getElementsByTagName('body')[0];
	var selection;
	selection = window.getSelection();
	var pagelink = "<br /><br /> Read more at: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; // change this if you want
	var copytext = selection + pagelink;
	var newdiv = document.createElement('div');
	newdiv.style.position='absolute';
	newdiv.style.left='-99999px';
	body_element.appendChild(newdiv);
	newdiv.innerHTML = copytext;
	selection.selectAllChildren(newdiv);
	window.setTimeout(function() {
		body_element.removeChild(newdiv);
	},0);
}
document.oncopy = addLink;
</script>


        <script type="text/javascript" src="http://watananews.net/js/jquery.validate.js"></script> 
		 <script type="text/javascript" src="http://watananews.net/js/jquery.form.js"></script> 


        <script type="text/javascript">
            $('document').ready(function(){

			$('#form').validate({
                    rules:{
                        "myname":{
                            required:true,
                            maxlength:40
                        },

                        "myemail":{
                            required:false,
                            email:true,
                            maxlength:100
                        },

                        "comment":{
                            required:true
                        }},

                    messages:{
                        "myname":{
                            required:"الاسم مطلوب"
                        },

                        "myemail":{
                            required:"البريد الالكتروني مطلوب",
                            email:"ادخل بريد الكتروني صحيح"
                        },

                        "comment":{
                            required:"التعليق مطلوب"
                        }},

                    submitHandler: function(form){
                      $(form).ajaxSubmit({
        target: '#preview', 
        success: function() { 
        $('#formbox').slideUp('fast'); 
        } 
    }); 
			
                    }
                
            })
						
        });
        </script>  
<table width="1000" dir="rtl" border="0">
<tr>
<td width="700" valign="top" >

<div id="newsboxs">
<div id="titlenews" style="color: #ffae00;">
<a href="http://watananews.net/">الرئيسية</a> | 
  <a href="http://watananews.net/jonews/world-news/">عربي و دولي</a>

</div>  
<div class="box moree" >

  <div id="titlea">ماهو قانون قيصر الذي تفرضة واشنطن في سورية</div>
 <table border="0" dir="rtl" width="100%" id="tools">
    
  
<tr>
<td style="color: red;">

   التاريخ :  04-06-2020 10:34:11  </td>
<td style="color: blue;">المشاهدات: 1129</td>
   <td>
   <div style="clear: both;"></div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=hawajordan"></script>
<!-- AddThis Button END --><div style="clear: both;"></div>
</td>
  <td>
<a href="http://watananews.net/print.php?nid=256295"  target="_blank" ><img src="http://watananews.net/images/print.png" /></a>
</td>
</tr>

    </table>


    
    
    <center>
   <div style="margin-top: 10px;" ><img src="http://watananews.net/upload/2020/06/3c64dc2d80a7da8c35cf665c577b3a5b.jpeg" style="max-width: 600px;" />
   <br />
      </div>
   <style>
   .news-text {font-family: 'Arial' !important;}
.news-text p{padding: 15px 5px !important; font-size: 16px !important;	font-family: 'Arial' !important;width: 600px !important; height: auto !important;}
   
   </style>
    <div id="ppoosstt" style="font-size: 18px;color: black;font-weight: bold;">
  <div class="news-text">
<p>وطنا اليوم - تعرف الخارجية الأمريكية القانون بأنه: خطوة مهمّة من أجل تعزيز المحاسبة عن الفظائع التي ارتكبها بشار الأسد ونظامه في سوريا. وتمّ إطلاق تسمية "قانون قيصر" نسبة إلى مصوّر سابق في الجيش السوري، خاطر بحياته لتهريب الآلاف من الصور التي توثق تعذيب وقتل السجناء داخل سجون نظام الأسد إلى خارج سوريا. وكرّس قيصر حياته للبحث عن العدالة لأولئك الذين يعانون من وحشية نظام الأسد. هذا القانون الجديد يجعلنا أقرب إلى فعل ذلك.</p>
<p>&nbsp;</p>
<p>يقدّم قانون قيصر للولايات المتحدة أدوات من أجل المساعدة في وضع حدّ للصراع الرهيب والمستمرّ في سوريا من خلال تعزيز قضية مساءلة نظام الأسد. كما أنه يحمّل أولئك المسؤولين عن موت المدنيين على نطاق واسع وعن الفظائع العديدة في سوريا بما في ذلك استخدام الأسلحة الكيميائية وغيرها من الأسلحة الهمجية مسؤولية أعمالهم.</p>
<p>&nbsp;</p>
<p>ينصّ القانون على فرض عقوبات وقيود على من يقدّمون الدعم لأفراد نظام الأسد، إضافة إلى الأطراف السورية والدولية التي تمكّن من ارتكاب تلك الجرائم، والتي كانت مسؤولة عن، أو متواطئة في، ارتكاب الانتهاكات الجسيمة لحقوق الإنسان في سوريا. كما يسعى القانون أيضا إلى حرمان نظام الأسد من الموارد المالية التي يستخدمها من أجل تسعير حملة العنف والتدمير التي أودت بحياة مئات الآلاف من المدنيين. ويرسل قانون قيصر إشارة واضحة مفادها أنه لا ينبغي لأي طرف خارجي الدخول في أعمال مع هذا النظام أو أعمال تؤدّي إلى إثرائه.</p>

</div>
<div align="center" class="alsoimage">
</div>
<a href="https://nabd.com/Watananew"><img src="http://watananews.net/files/nbd.png" style="width: 50px;" /> <br>تابعنا على تطبيق نبض<br/> </a>

<div id="Mpi_WIDGET_115793"></div>
<script data-cfasync="false">
(function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){ (R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d) })(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'Mpi_WIDGET_115793',pubid:184572,webid:172240,wid:115793,on:'yallarec'});
</script>

<div id = 'admixer_72b50b99d3e9404b99239bc611a5a379'></div>
<script type='text/javascript'>
 (function(){
    window.amSlots = (window.amSlots || []);
    var _proto = location.protocol === 'https:' ? 'https:' : 'http:';
    var vc = document.createElement('script');
    vc.async = true; 
    var safeFrame = (function () {
            var safeFrame = 0;
            try {
                if (window !== window.top) {
                    if (window.top.document) {
                        safeFrame = 0;
                    }
                }
            } catch (_error) {
                safeFrame = 1
            }
            return safeFrame;
        })();
    var labels = (function () {
            var cookie = document.cookie.split('; '), crtg_rta = '';
            for (var i = cookie.length - 1; i > -1; i--) {
                var item = cookie[i].split('=');
                if (/^(crtg_rta)/i.test(item[0])) {
                    crtg_rta += item[1];
                }
            }
            return encodeURIComponent(crtg_rta);
        })();

        var rtb_labels = (function(){
        var kvalues = [];
        var lsKey = 'rtb_f6b3325441bf147b0b36';
        var json = localStorage.getItem(lsKey);
            if (json)
            {
                json = JSON.parse(json);
                if(json.deals&&json.deals.length){
                    for (var i = 0; i < json.deals.length; i++)
                    {
                        var deal = json.deals[i];
                        if (!deal.ttl || (new Date).getTime() < json._ts + deal.ttl)
                        {
                            kvalues.push(deal.hash);
                        }
                    }
                }
            }
        return encodeURIComponent(kvalues.join(';'));
        })();

    vc.src = _proto + '//inv-nets.admixer.net/dspsrc.js?zone=72b50b99-d3e9-404b-9923-9bc611a5a379&ph=admixer_72b50b99d3e9404b99239bc611a5a379&sf=' +safeFrame+ '&d=' + (new Date().getTime()) + '&labels=' + labels + '&rtb_labels=' + rtb_labels;
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(vc, node);
  })();
 </script>
 
 <div id = 'admixer_033ab78f629d43918355bf232d51981a'></div>
<script type='text/javascript'>
 (function(){
    window.amSlots = (window.amSlots || []);
    var _proto = location.protocol === 'https:' ? 'https:' : 'http:';
    var vc = document.createElement('script');
    vc.async = true; 
    var safeFrame = (function () {
            var safeFrame = 0;
            try {
                if (window !== window.top) {
                    if (window.top.document) {
                        safeFrame = 0;
                    }
                }
            } catch (_error) {
                safeFrame = 1
            }
            return safeFrame;
        })();
    var labels = (function () {
            var cookie = document.cookie.split('; '), crtg_rta = '';
            for (var i = cookie.length - 1; i > -1; i--) {
                var item = cookie[i].split('=');
                if (/^(crtg_rta)/i.test(item[0])) {
                    crtg_rta += item[1];
                }
            }
            return encodeURIComponent(crtg_rta);
        })();

        var rtb_labels = (function(){
        var kvalues = [];
        var lsKey = 'rtb_f6b3325441bf147b0b36';
        var json = localStorage.getItem(lsKey);
            if (json)
            {
                json = JSON.parse(json);
                if(json.deals&&json.deals.length){
                    for (var i = 0; i < json.deals.length; i++)
                    {
                        var deal = json.deals[i];
                        if (!deal.ttl || (new Date).getTime() < json._ts + deal.ttl)
                        {
                            kvalues.push(deal.hash);
                        }
                    }
                }
            }
        return encodeURIComponent(kvalues.join(';'));
        })();

    vc.src = _proto + '//inv-nets.admixer.net/dspsrc.js?zone=033ab78f-629d-4391-8355-bf232d51981a&ph=admixer_033ab78f629d43918355bf232d51981a&sf=' +safeFrame+ '&d=' + (new Date().getTime()) + '&labels=' + labels + '&rtb_labels=' + rtb_labels;
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(vc, node);
  })();
 </script>



<!-- Webisaba AT_watananews.net AT_watananews.net_inpage_GCC_1 watananews.net inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//webisaba.vmg.host/adServ/placement/id/4173"></script>
<!-- end  Webisaba -->


	<div style="margin: 5px;">
 </div>		
	
<div id="tools">
    <table width="620px" border="0" dir="rtl">
    <tr>
    <td >
    <div style="clear: both;"></div>
   <div class="fb-like" data-href="https://www.facebook.com/1watananews" data-send="true" data-width="450" data-show-faces="true"></div>
</td></tr></table>
    </div>
 
    
    </div>
    </div>
        
   <div style="clear: both;">

</div>
         
<div id="newsboxs">
<div id="titlenews"><font color="white">التعليقات</font></div> 
<div class="box-body">
<div id="ta" style="font-size: 12px;">

<p align="right"><u><font color="#FF0000" size="3"><b>تنويه</b></font></u></p>
<font size="2">
<p align="justify"><font color="#FF0000" size="3">&nbsp;•	تتم مراجعة جميع التعليقات، وتنشر عند الموافقة عليها فقط.<br />
•	تحتفظ  "وطنا نيوز" بحق حذف أي تعليق، ساعة تشاء، دون ذكر الأسباب.
<br />
•	لن ينشر أي تعليق يتضمن إساءة، أو خروجا عن الموضوع محل التعليق، او يشير ـ تصريحا أو تلويحا ـ إلى أسماء بعينها، او يتعرض لإثارة النعرات الطائفية أوالمذهبية او العرقية.<br />
• التعليقات سفيرة مرسليها، وتعبر ـ ضرورة ـ عنهم وحدهم ليس غير،  فكن خير مرسل، نكن خير ناشر.
</font>
 </font></p>



</div>
    <div id='title'>لا يوجد تعليقات على هذا الخبر </div>






 <div id="preview"></div>
 <div id="formbox" class="commentes">
  		<form name="form" id="form" method="post" action="http://watananews.net/submit.php" onSubmit="return checkFields();">
		<input type="hidden" name="n_id" value="256295">
<table border="0" class="xtable" width="100%">
<tr><td class="xtr1" colspan="2"> اضافة تعليق</td></tr>

<tr>
<td width="20%" class="xtd">الاسم</td>
<td width="80%" class="xtr"><input type="text"  name="myname" size="30"/></td>
</tr>
<tr>
<td width="20%" class="xtd">البريد الإلكتروني</td>
<td width="80%" class="xtr"><input type="text"  name="myemail" size="30"/></td>
</tr>

<tr>
<td width="20%" valign="top" class="xtd"> التعليق</td>
<td width="80%" class="xtr"><textarea cols="60" rows="10" name="comment"></textarea></td>
</tr>
<tr><td colspan="2" class="xtd" align="center"><input class="xtr1" type="submit" value="اضف التعليق" name="addcom"/></td></tr>


</tr>
</table>
</form>
</div>
</div>
</div>

<div style="clear: both;"></div>
</div>  
</td>
<td width="200" valign="top" >
<div id="newsboxs">
<div id="titlenewsaa"><a >تابعنا على الفيسبوك</a></div>

<div class="fb-like-box fb_iframe_widget embed-responsive-item" data-href="http://www.facebook.com/1watananews" data-width="250" data-show-faces="true" data-stream="false" data-header="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=175&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2Fwatananews&amp;locale=en_US&amp;sdk=joey&amp;show_faces=true&amp;stream=false&amp;width=250"><span style="vertical-align: bottom; width: 250px; height: 241px;"><iframe name="f21e7cd9bc" width="250px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" src="http://www.facebook.com/plugins/like_box.php?app_id=&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FKvoNGODIqPG.js%3Fversion%3D41%23cb%3Df3a2605194%26domain%3Dwww.watananews.com%26origin%3Dhttp%253A%252F%252Fwww.watananews.com%252Ff1929a1bb%26relation%3Dparent.parent&amp;container_width=175&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2Fwatananews&amp;locale=en_US&amp;sdk=joey&amp;show_faces=true&amp;stream=false&amp;width=250" style="border: none; visibility: visible; width: 250px; height: 271px;" class=""></iframe></span></div>

<div style="clear: both;"></div>
</div>
<div id="newsboxs">
<div id="titlenewsaa"><a >أخر الاخبار</a></div>

 <ul class="list_thumb_right2 fl"  style="width:290px;">
    	<li class="">
<a href="http://watananews.net/jonews/article-news/256298.html"><img src="http://watananews.net/assest/2020/06/fa5bc57cc67a1fe1610c9b5cdcfbae7f.jpeg" /></a>
<a href="http://watananews.net/jonews/article-news/256298.html">ثلاثية تفوق إقتصادي للدولة الأردنية، فهل تتبناها؟</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/local-news/256297.html"><img src="http://watananews.net/assest/2020/06/fad887bfebecb391512be0c368cda290.jpeg" /></a>
<a href="http://watananews.net/jonews/local-news/256297.html">البطاينة عبر فيس بوك يعلق على وضعه المالي "الي بدري بدري"</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/local-news/256296.html"><img src="http://watananews.net/assest/2020/06/4bd4a90b79fb010aeefece90211b6aad.jpeg" /></a>
<a href="http://watananews.net/jonews/local-news/256296.html">الطيران الاسرائيلي يستهدف مواقع في مصياف بريف حماة</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/world-news/256295.html"><img src="http://watananews.net/assest/2020/06/3c64dc2d80a7da8c35cf665c577b3a5b.jpeg" /></a>
<a href="http://watananews.net/jonews/world-news/256295.html">ماهو قانون قيصر الذي تفرضة واشنطن في سورية</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/local-news/256294.html"><img src="http://watananews.net/assest/2020/06/7afd039f38321f10899703c15a96fd5b.jpeg" /></a>
<a href="http://watananews.net/jonews/local-news/256294.html">جابر: تمنيت ان يُعيّن ابني لكن ليس لدي واسطة</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/local-news/256293.html"><img src="http://watananews.net/assest/2020/06/38fe52c568581b2caaf3e5cd5b157666.jpeg" /></a>
<a href="http://watananews.net/jonews/local-news/256293.html">وزير الصحة يحدد شرط إعادة فتح باقي القطاعات</a></li>
		
</ul>
<div style="clear: both;"></div>
</div>


<div id="newsboxs">
<div id="titlenewsaa"><a >اخبار فنية</a></div>

 <ul class="list_thumb_right2 fl"  style="width:290px;">
    	<li class="">
<a href="http://watananews.net/jonews/art-news/256169.html"><img src="http://watananews.net/assest/2020/06/64860af09c4296e6f3f1cad635ead926.jpeg" /></a>
<a href="http://watananews.net/jonews/art-news/256169.html">كشف الحالة الصحية لرجاء الجداوي</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/art-news/255782.html"><img src="http://watananews.net/assest/2020/05/a406238c3a50c28196ff760031c34cc8.jpeg" /></a>
<a href="http://watananews.net/jonews/art-news/255782.html">حقيقة وفاة الممثل المصري حسن حسني</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/art-news/255465.html"><img src="http://watananews.net/assest/2020/05/70d69bdbece59c576fbc4bb68f75b80c.jpeg" /></a>
<a href="http://watananews.net/jonews/art-news/255465.html">ذعر بين فنانين مصريين بعد تأكد إصابة رجاء الجداوي</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/art-news/255368.html"><img src="http://watananews.net/assest/2020/05/8661b9c31823940d8b22a6c1bb3455f4.jpeg" /></a>
<a href="http://watananews.net/jonews/art-news/255368.html">إصابة رجاء الجداوي بكورونا.. وابنتها باكية: أرجوكم أدعولها</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/art-news/255335.html"><img src="http://watananews.net/assest/2020/05/dc0d25395f5b70cdb8b9753186d6fcd4.jpeg" /></a>
<a href="http://watananews.net/jonews/art-news/255335.html">لأول مرة نشر اللقطات الحقيقية لإعدام “هشام عشماوي”</a></li>
		
</ul>
<div style="clear: both;"></div>
</div>

<div id="newsboxs">
<div id="titlenewsaa"><a >رياضة</a></div>

 <ul class="list_thumb_right2 fl"  style="width:290px;">
    	<li class="">
<a href="http://watananews.net/jonews/sport-news/256266.html"><img src="http://watananews.net/assest/2020/06/85bcac172fde66687f8bda7c74bf34fb.jpeg" /></a>
<a href="http://watananews.net/jonews/sport-news/256266.html">عودة الفعاليات الرياضية في الأردن وجلسة مصيرية للدوري .. الليلة</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/sport-news/256172.html"><img src="http://watananews.net/assest/2020/06/d34d8f14cb32b646718b94dc8f8ae560.jpeg" /></a>
<a href="http://watananews.net/jonews/sport-news/256172.html">فريق العقبة للدراجات الهوائية يشكر أيلة على دعمه الدائم</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/sport-news/255678.html"><img src="http://watananews.net/assest/2020/05/300ee853a91a66f6693913ac59995042.jpeg" /></a>
<a href="http://watananews.net/jonews/sport-news/255678.html">الفيفا للاتحاد الاردني : عقوبة لمن يبصق في الملعب</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/sport-news/255590.html"><img src="http://watananews.net/assest/2020/05/3a27f1051d4b70efde80d293eeea2591.jpeg" /></a>
<a href="http://watananews.net/jonews/sport-news/255590.html">الأمير علي يجتمع مساء اليوم برؤساء أندية المحترفين</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/sport-news/255522.html"><img src="http://watananews.net/assest/2020/05/299bd44e793f097b4461c5c261655a7a.jpeg" /></a>
<a href="http://watananews.net/jonews/sport-news/255522.html">تطورات قضية اللاعب مصعب اللحام مع نادي نجران</a></li>
		
</ul>
<div style="clear: both;"></div>
</div>


</td>


</tr>

</table>
<div id="footer">

<table border="0" width="1000px" dir="rtl" cellspacing="0" cellpadding="0">
	<tr>
		<td width="250" valign="top">اقسام الموقع</td>
		<td width="250" valign="top">&nbsp;</td>
		<td width="250" valign="top">خدماتنا</td>
		<td width="250" valign="top">تابعونا على ....</td>
	</tr>
	<tr>
		<td width="1000" valign="top" colspan="4"><hr /></td>
	</tr>
	<tr>
		<td width="250" valign="top" height="180"><br /><div id="omar"><ul>
                <li><a href="http://watananews.net/jonews/local-news/"> محليات</a></li>
                <li><a href="http://watananews.net/jonews/world-news/"> عربي دولي</a></li>
                <li><a href="http://watananews.net/jonews/economy-news/"> اقتصاد</a></li>
                <li><a href="http://watananews.net/jonews/watan-heart/"> نبض الوطن</a></li>
                <li><a href="http://watananews.net/jonews/sport-news/"> رياضة</a></li>
                <li><a href="http://watananews.net/jonews/art-news/"> اخبار فنية</a></li>
                <li><a href="http://watananews.net/jonews/kitchen-news/">المطبخ</a></li>
                </ul></div>
        </td>
		<td width="250" valign="top" height="180">
  <br /><div id="omar"><ul>
                <li><a href="http://watananews.net/jonews/article-news/">مقالات</a></li>
                <li><a href="http://watananews.net/jonews/world-news/"> اريد حلاً</a></li>
                <li><a href="http://watananews.net/jonews/koktail-news/"> منوعات</a></li>
                <li><a href="http://watananews.net/jonews/beauty-news/"> صحة و جمال</a></li>
                <li><a href="http://watananews.net/jonews/university-news/"> شباب و جامعات</a></li>
                <li><a href="http://watananews.net/jonews/karikatir-news/"> كاريكاتير</a></li>
                <li><a href="http://watananews.net/jonews/nwab-news/"> برلمانيات</a></li>
                <li><a href="http://watananews.net/jonews/nwab-news/"> عاجل</a></li>
                </ul></div>
        
        
        
        </td>
		<td width="250" valign="top" height="180">
        <div id="omar"><br />
        <ul>
        <li><a href="http://watananews.net/"> الرئيسية</a></li>
         
        <li><a href="http://watananews.net/mobile" target="_blank"> وطنا نيوز موبايل</a></li>
        
          <li><a href="http://watananews.net/aboutus"> من نحن</a></li>
           <li><a href="http://watananews.net/contactus"> اتصل بنا</a></li>
            <li><a href="http://watananews.net/send"> ارسل  خبرا</a></li>
        </ul>
        </div>
        
        </td>
		<td width="250" valign="top" height="180">
        
 <div id="omar"><br />
 <a href="https://www.facebook.com/1watananews" target="_blank"><img src="http://watananews.net/images/facebook.png" width="20px" height="20px" title="جدنا على الفيس بوك" alt="جدنا على الفيس بوك"/> تابعونا على الفيس بوك</a>
<br />

<a href="https://twitter.com/Watananew" target="_blank"><img src="http://watananews.net/images/twitter.png" width="20px" height="20px" title="تابعونا على التويتر" alt="تابعونا على التويتر"/> تابعونا عبر تويتر </a><br />
<a href="http://google.jo/" ><img src="http://watananews.net/images/youtube.png" width="20px" height="20px"  alt=""/>شاهدنا عبر اليوتيوب</a>
<br />
<a href="http://watananews.net/rss.php" target="_blank"><img src="http://watananews.net/images/rss.png" width="20px" height="20px" title="اشترك في خدمة RSS" alt="اشترك في خدمة RSS"/> اشترك في خدمة RSS</a>


 
 </div>
        
        </td>
	</tr>
    
    <tr><td width="1000" valign="top" colspan="4"><hr /></td></tr>
    <tr><td width="1000" valign="top" colspan="4">
    <div id="omar" style="margin-top: 5px;"><center>
    لا مانع من الاقتباس وإعادة النشر شريطة ذكر المصدر(وطنا نيوز - حرية بلا سقوف) الآراء والتعليقات المنشورة تعبر عن آراء أصحابها فقط
    </center></div>
    <div id="omar" style="margin-top: 5px;"><center>الدعم الفني <a href="http://webhubteam.com/" target="_blank">webhub</a>
    </center></div>
    </td></tr>
     <tr><td width="1000" valign="top" colspan="4" align="left">
     

    </td></tr>
</table>


</div>


</div>
 

</body>
</html>

