<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar" xml:lang="ar" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"p3DPo1IWhd10O7", domain:"watananews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=p3DPo1IWhd10O7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
 <meta  http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> 
 <title>وطنا نيوز -فاجعة البحر الميت.. اليوم المشؤوم في ذاكرة الأردنيين</title>
<meta name="robots" content="index,follow"/>
	<meta name="medium" content="news"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="title" content="فاجعة البحر الميت.. اليوم المشؤوم في ذاكرة الأردنيين"/>

<meta name="section" content="world"/>
	<meta content="" name="description" />
<meta content="فاجعة,البحر,الميت..,اليوم,المشؤوم,في,ذاكرة,الأردنيين" name="keywords" />
<meta property="og:title" content="فاجعة البحر الميت.. اليوم المشؤوم في ذاكرة الأردنيين"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="http://watananews.net/assest/2019/10/65f04c88c5ef5ec8f7d0d68c36331be1.jpeg" />
<meta property="og:url" content="http://watananews.net/jonews/local-news/240751.html" />
<meta property="og:site_name" content="وطنا نيوز - حرية بلا سقوف" />
<meta property="og:type" content="politician" />
    <link href="http://watananews.net/css/css.css" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="http://watananews.net/js/jquery.min.js"></script>
    <style>
ul.marquee_banner {display: block;padding: 0;margin: 0;list-style: none;line-height: 1;position: relative;overflow: hidden; height:84px;  width:600px;  margin-top:0px;}
ul.marquee_banner li {position: absolute; top: -999em;right: 0;display: block;text-align:right; direction:rtl; }

ul.marquee_banner li a:link, ul.marquee_banner li a:visited{

	font-family:arial;
	font-size:15px;
	font-weight:bold;
	color:#000000;
	text-decoration:none;
}

ul.marquee_banner li a:hover{
	font-family:arial;
	font-size:15px;
	font-weight:bold;
	color:#06C;
	text-decoration:none;
}
.sidebar{position:fixed;background:#363b40;left:0;top:20%;z-index:999}
.sidebar .sidelist{padding:6px 0 0;margin:0}
.sidebar li{list-style:none;padding:10px;text-align:center}
.sidebar li a{color:#fff}.sidebar .fa{font-size:26px}
.sidebar a.facebook:hover{color:#3c5a99}
.sidebar a.twitter:hover{color:#23a9e6}
.sidebar a.instagram:hover{color:#d5c7aa}
.sidebar a.youtube:hover{color:#e62117}
.sidebar a.rss:hover{color:#f8991d}
.sidebar a.Gplus:hover{color:#db4437}
@media only screen and (max-width:992px){.sidebar{display:none}}
.sidebar1{position:fixed;background:#363b40;right:0;top:20%;z-index:999}
.sidebar1 .sidelist{padding:6px 0 0;margin:0}
.sidebar1 li{list-style:none;padding:10px;text-align:center}
.sidebar1 li a{color:#fff}.sidebar .fa{font-size:26px}
.sidebar1 a.facebook:hover{color:#3c5a99}
.sidebar1 a.twitter:hover{color:#23a9e6}
.sidebar1 a.instagram:hover{color:#d5c7aa}
.sidebar1 a.youtube:hover{color:#e62117}
.sidebar1 a.rss:hover{color:#f8991d}
.sidebar1 a.Gplus:hover{color:#db4437}
@media only screen and (max-width:992px){.sidebar{display:none}}
#madiv { float:right; padding:5px 10px 0px 0px}
    </style>
<script type="text/javascript" src="http://watananews.net/js/jquery.marquee.js" ></script>
<script type="text/javascript">
	var use_debug = false;
	function debug(){
		if( use_debug && window.console && window.console.log ) console.log(arguments);
	}
	$(document).ready(function (){
		$(".marquee").marquee({
			  loop: -1
			, init: function ($marquee, options){
				debug("init", arguments);
				if( $marquee.is("#marquee") ) options.yScroll = "bottom";
			}
		});
	});
	
	$(document).ready(function (){
		$(".marquee_large").marquee({
			  loop: -1
			  , showSpeed: 500                  
		       , scrollSpeed: 12
			   ,pauseSpeed: 5000    
			, init: function ($marquee, options){
				debug("init", arguments);
				if( $marquee.is("#marquee_large") ) options.yScroll = "bottom";
			}
		});
	});	
	
	$(document).ready(function (){
		$(".marquee_banner").marquee({
			  loop: -1
			  , showSpeed: 500                  
		       , scrollSpeed: 12
			   ,pauseSpeed: 7000    
			, init: function ($marquee, options){
				debug("init", arguments);
				if( $marquee.is("#marquee_banner") ) options.yScroll = "top";
			}
		});
	});		
	</script> 

<script type="text/javascript" src="http://watananews.net/js/jquery.newsticker.1.0.js"></script>
<script type="text/javascript">
   $(document).ready(function () {
    $("").newsticker();
    });
</script>


 <link href="http://watananews.net/css/ticker-style.css" rel="stylesheet" type="text/css" />
	<script src="http://watananews.net/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="http://watananews.net/js/site.js" type="text/javascript"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39594594-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body>
 

<div id="conter">

<div id="topmenu">
<table width="1000px" dir="rtl"  border="0">
<tr>
<td width="250px"> 

<div  style="width:200px; color:#fff; font-size:12px;font-weight:normal;font-family:Tahoma; "> اليوم : <script language="JavaScript" type="text/javascript"> todaysDate = new Date(); dayarray = new Array("الأحد", "الإثنين", "الثلاثاء", "الأربعاء", "الخميس", "الجمعة","السبت"); 
	  montharray = new Array("كانون ثاني", "شباط", "آذار", "نيسان",
	  "أيار", "حزيران", "تموز", "آب", "ايلول", "تشرين أول", "تشرين ثاني", "كانون أول");
	  
	  document.write(dayarray[todaysDate.getDay()] + ", " + todaysDate.getDate() + " " + montharray[todaysDate.getMonth()] + ", "); if
	  (todaysDate.getYear()
	  <1000){ 
	  document.write(todaysDate.getYear() + 1900); } else { document.write(todaysDate.getYear());
	  } </script> 
          </div>








</td>
<td width="250px"> 

<table border="0" width="110" cellspacing="0" cellpadding="0" dir="rtl">
	<tr>
		<td width="20%" align="center">
		<a target="_blank" href="http://www.facebook.com/1watananews">
		<img border="0" src="http://watananews.net/images/fark-square.png" width="25" height="25"></a></td>
		<td width="20%" align="center">
		<a target="_blank" href="https://twitter.com/Watananew">
		<img border="0" src="http://watananews.net/images/twitter-bird2-square.png" width="25" height="25"></a></td>
		<td width="20%" align="center">
		<a target="_blank" href="http://google.jo">
		<img border="0" src="http://watananews.net/images/google-logo-square.png" width="25" height="25"></a></td>
		
        <td width="20%" align="center">
		<a target="_blank" href="http://yahoo.com">
		<img border="0" src="http://watananews.net/images/yahoo.png" width="25" height="25"></a></td>
        <td width="20%" align="center">
		<a href="rss.php">
		<img border="0" src="http://watananews.net/images/rss-basic.png" width="25" height="25"></a></td>
	</tr>
</table>

</td>
<td width="240px"> 
    <div id="menu_search_area">				
                    <ul class="search_box">
                        <form method="post" action="http://watananews.net/search.php">
<div style="display:none"><input type="hidden" value="site/search" name="r" /></div>                     
   <input id="search_lang_t" type="hidden" value="ar" name="lang" />              
          <li><input class="front_textfield" size="21" onfocus="if(this.value==&quot;ادخل كلمة البحث&quot;){this.value=&quot;&quot;;}" type="text" value="ادخل كلمة البحث" name="sword" id="q" /></li>
                        <li><input style="padding:0px;" src="http://watananews.net/images/search_btn.png" type="image" name="yt3" value="submit" /></li>                                                
                        </form>                    </ul>
                </div>   



</td>

<td width="250px"><div style=" font-family:Verdana, Geneva, sans-serif ; font-size:14px;font-weight:bold; color: #555;"> Email: watananews@gmail.com</div></td>

</tr>

</table>


</div>

<div id="header">
<div id="logo"><a href="http://watananews.net/"><img src="http://watananews.net/images/LogoW.png" border="0" height="95" /></a></div>
<div id="madiv">
 <ul id="marquee_banner" class="marquee_banner">
       <li class=""><a href="https://surprisehyundaicreta.com/Jordan/" target="_blank" ><img src="http://watananews.net/files/Sonata_DN8.jpg" width="600" height="84"></img></a></li>
           <li class=""><a href="http://www.capitalbank.jo/ar/personal/vip-alyawm" target="_blank" ><img src="http://watananews.net/files/Watana-news-capetalbank-new.jpg" width="600" height="84"></img></a></li>
           <li class=""><a href="https://www.uop.edu.jo/ar/Pages/default.aspx" target="_blank" ><img src="http://watananews.net/files/betra.jpg" width="600" height="84"></img></a></li>
           <li class=""><a href="http://www.ammanu.edu.jo/AR/HomePage/Home.aspx" target="_blank" ><img src="http://watananews.net/files/fdfdfdfdfdfdfdfdfdfdfdfdfdfdfdfdfdfd.jpg" width="600" height="84"></img></a></li>
           <li class=""><a href="http://www.cab.jo/" target="_blank" ><img src="http://watananews.net/files/cieroammannew.jpg" width="600" height="84"></img></a></li>
                        
     </ul>

</div>
 <div id="date_clock" >
                        
                        
                             <embed src="http://watananews.net/images/clock.swf" width=70 height=70 wmode=transparent type=application/x-shockwave-flash></embed>                       

                            			
                        </div>

</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







<div style="clear: both;"></div>

	<ul id="menu">
		<li><a href="http://watananews.net/">الرئيسية</a></li>
		<li><a href="http://watananews.net/quran">القران الكريم</a></li>
        <li><a href="http://watananews.com/jonews/local-news/">محليات</a></li>
        <li><a href="http://watananews.com/jonews/world-news/">عربي دولي</a></li>
        <li><a href="http://watananews.com/jonews/watan-heart/">نبض الوطن</a></li>
        <li><a href="http://watananews.com/jonews/economy-news/">اقتصاد</a></li>
        <li><a href="http://watananews.com/jonews/koktail-news/">منوعات</a></li>
        <li><a href="http://watananews.net/last.php">آخر التحديثات</a></li>
        <li><a href="http://watananews.net/contactus.php">اتصل بنا</a></li>
        
        <li><a href="http://watananews.net/send.php">ارسل خبرا</a></li>
        <li><a href="http://watananews.net/aboutus.php">من نحن</a></li>
	
	</ul>
    




   <div style="clear: both;"></div>
   <table border="0" width="990" cellspacing="0" cellpadding="0" dir="rtl">
	<tr>
	  	    		<td width="245px" style="float: right;">
		<ul class="list_thumb_right fl"  style="width:235px;float: right;">
		<li class="">
<a href="http://watananews.net/jonews/world-news/240752.html"><img src="http://watananews.net/assest/2019/10/252076c4b572b674fe7c12b12d6f3d87.jpeg" /></a>
<a href="http://watananews.net/jonews/world-news/240752.html">رفع حالة الطوارئ في مدن مصرية لمواجهة الأمطار الغزيرة</a></li>

        </ul>
		</td>
		  	    		<td width="245px" style="float: right;">
		<ul class="list_thumb_right fl"  style="width:235px;float: right;">
		<li class="">
<a href="http://watananews.net/jonews/koktail-news/240749.html"><img src="http://watananews.net/assest/2019/10/39402592a912d2afee83028578544453.jpeg" /></a>
<a href="http://watananews.net/jonews/koktail-news/240749.html">زوج كيم كاردشيان: يأتي يوم وأصبح فيه رئيسا للولايات المتحدة</a></li>

        </ul>
		</td>
		  	    		<td width="245px" style="float: right;">
		<ul class="list_thumb_right fl"  style="width:235px;float: right;">
		<li class="">
<a href="http://watananews.net/jonews/world-news/240748.html"><img src="http://watananews.net/assest/2019/10/f7bf94460c5d8a2a867c1f962787238b.jpeg" /></a>
<a href="http://watananews.net/jonews/world-news/240748.html">المظاهرات تعود للعراق.. والأمن يفرق متظاهرين أمام المنطقة الخضراء</a></li>

        </ul>
		</td>
		  	    		<td width="245px" style="float: right;">
		<ul class="list_thumb_right fl"  style="width:235px;float: right;">
		<li class="">
<a href="http://watananews.net/jonews/world-news/240739.html"><img src="http://watananews.net/assest/2019/10/9efc1e38f750b1a45a56755a760cdbc0.jpeg" /></a>
<a href="http://watananews.net/jonews/world-news/240739.html">الوحش المداري يقترب من شواطئ فلسطين</a></li>

        </ul>
		</td>
				
	
	</tr>
</table>
<div class="clear"></div>
<ul id="js-news" class="js-hidden">
 		<li class="news-item"><a href="http://watananews.net/jonews/world-news/240752.html">رفع حالة الطوارئ في مدن مصرية لمواجهة الأمطار الغزيرة</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/local-news/240751.html">فاجعة البحر الميت.. اليوم المشؤوم في ذاكرة الأردنيين</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/world-news/240750.html">بعد الدعوة لـ الزحف الكبير ..  إقفال كل الطرق المؤدية إلى القصر الجمهوري</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/koktail-news/240749.html">زوج كيم كاردشيان: يأتي يوم وأصبح فيه رئيسا للولايات المتحدة</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/world-news/240748.html">المظاهرات تعود للعراق.. والأمن يفرق متظاهرين أمام المنطقة الخضراء</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/crime-news/240747.html">وفاة طفلة بالأردن بسبب خلطة عشبية لعلاج القمل</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/local-news/240746.html">محلات في الزرقاء تزيل الآرمات لارتفاع الرسوم</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/local-news/240745.html">عاصفة شمسية اليوم لا تأثير لها على الأردن</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/local-news/240744.html">الجمعة .. اجواء غائمة وامطار متفرقة</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/wafiat-news/240743.html">وفيات الجمعة 25 – 10 – 2019</a></li>
		
	 		</ul>
<div class="clear"></div>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77433636-1', 'auto');
  ga('send', 'pageview');

</script>



<script type="text/javascript">
function addLink() {
	var body_element = document.getElementsByTagName('body')[0];
	var selection;
	selection = window.getSelection();
	var pagelink = "<br /><br /> Read more at: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; // change this if you want
	var copytext = selection + pagelink;
	var newdiv = document.createElement('div');
	newdiv.style.position='absolute';
	newdiv.style.left='-99999px';
	body_element.appendChild(newdiv);
	newdiv.innerHTML = copytext;
	selection.selectAllChildren(newdiv);
	window.setTimeout(function() {
		body_element.removeChild(newdiv);
	},0);
}
document.oncopy = addLink;
</script>


        <script type="text/javascript" src="http://watananews.net/js/jquery.validate.js"></script> 
		 <script type="text/javascript" src="http://watananews.net/js/jquery.form.js"></script> 


        <script type="text/javascript">
            $('document').ready(function(){

			$('#form').validate({
                    rules:{
                        "myname":{
                            required:true,
                            maxlength:40
                        },

                        "myemail":{
                            required:false,
                            email:true,
                            maxlength:100
                        },

                        "comment":{
                            required:true
                        }},

                    messages:{
                        "myname":{
                            required:"الاسم مطلوب"
                        },

                        "myemail":{
                            required:"البريد الالكتروني مطلوب",
                            email:"ادخل بريد الكتروني صحيح"
                        },

                        "comment":{
                            required:"التعليق مطلوب"
                        }},

                    submitHandler: function(form){
                      $(form).ajaxSubmit({
        target: '#preview', 
        success: function() { 
        $('#formbox').slideUp('fast'); 
        } 
    }); 
			
                    }
                
            })
						
        });
        </script>  
<table width="1000" dir="rtl" border="0">
<tr>
<td width="700" valign="top" >

<div id="newsboxs">
<div id="titlenews" style="color: #ffae00;">
<a href="http://watananews.net/">الرئيسية</a> | 
  <a href="http://watananews.net/jonews/local-news/">محليات</a>

</div>  
<div class="box moree" >

  <div id="titlea">فاجعة البحر الميت.. اليوم المشؤوم في ذاكرة الأردنيين</div>
 <table border="0" dir="rtl" width="100%" id="tools">
    
  
<tr>
<td style="color: red;">

   التاريخ :  25-10-2019 10:19:25  </td>
<td style="color: blue;">المشاهدات: 539</td>
   <td>
   <div style="clear: both;"></div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=hawajordan"></script>
<!-- AddThis Button END --><div style="clear: both;"></div>
</td>
  <td>
<a href="http://watananews.net/print.php?nid=240751"  target="_blank" ><img src="http://watananews.net/images/print.png" /></a>
</td>
</tr>

    </table>


    
    
    <center>
   <div style="margin-top: 10px;" ><img src="http://watananews.net/upload/2019/10/65f04c88c5ef5ec8f7d0d68c36331be1.jpeg" style="max-width: 600px;" />
   <br />
      </div>
   <style>
   .news-text {font-family: 'Arial' !important;}
.news-text p{padding: 15px 5px !important; font-size: 16px !important;	font-family: 'Arial' !important;width: 600px !important; height: auto !important;}
   
   </style>
    <div id="ppoosstt" style="font-size: 18px;color: black;font-weight: bold;">
  <div class="news-text">
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وطنا اليوم-عمان:يستذكر الأردنيون الجمعة، حادثة مفاجئة هزت الشارع الأردني قبل عام من الآن، بمزيد من الأسى والحزن، وهي فاجعة البحر الميت، التي يصفها الكثير من الأردنيين بـ "اليوم الأسود المشؤوم".</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">هذه الفاجعة التي راح ضحيتها 22 شهيداً، وعدة اصابات، أبقت في نفوس الأردنيين ألمٌ سيبقى يتذكره الأردنيون مهما طالت السنين.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وفي الخامس والعشرين من تشرين الأوَّل، تفاجئ الأردنيون بعد ظهر ذاك اليوم المشؤوم بنبأ مداهمة السيول لرحلة مدرسية في البحر الميت، حينها لم يتوقع أحد أن تحل فاجعة بهم، الأ بعد أن حلّ المساء وسمعوا باستشهاد 22 شخصاً بينهم أطفال بسبب السيول التي داهمت البحر الميت.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">شهداء فاجعة البحر الميت، رحلوا عن أهلهم ووطنهم، خلال رحلة مدرسية كانت في منطقة زاره بالبحر الميت، حينما داهمتهم السيول بعد ظهر الخميس 25-10-2018، لكن ذكراهم باقية عند كل الأردنيين.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">واليوم بمرور عامٍ كامل على فاجعة البحر الميت، التي خسرنا فيها 16 طفلاً وأكثر من معلمة وآخرين، لا زال الأردنيون يستائلون عن محاسبة المتسببين في الحادثة.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">ووُصف يوم 25 تشرين الأول 2018 بـ "اليوم المشؤوم"، حينها نُكس علم السارية ثلاثة أيام حدادًا على ضحايا البحر الميت، كما شكلت لجان تحقيق، واستقال حينها وزير التربية والتعليم عزمي محافظة ووزيرة السياحة والآثار لينا عناب.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">عام مضى لم يكن كفيلًا بأن ينسى الأردنيون ولو للحظة ألمهم على استشهاد أبنائهم وأطفالهم، في رحلة مروعة، أخسرتهم أرواحهم الطاهرة.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">الحكومة ومسؤوليتها في فاجعة البحر الميت</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وبعد الفاجعة بأيام، خرج رئيس الوزراء عمر الرزاز، ليتحدث أمام جلسة رقابية لمجلس النواب: ان "الحكومة إلها دخل وهي التي تتحمّل المسؤولية العملية والإدارية والأخلاقيّة تجاه ما حدث في البحر الميت".</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وأمس الخميس، كشفت الحكومة عن الإجراءات التي اتخذتها بعد حادثة البحر الميّت لتفادي مثل هذه الكوارث.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وهذه الاجراءات جاءت على النحو الآتي:</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">أوّلاً: التربية والتعليم تمّ إصدار تعليمات جديدة لتنظيم عمل الرحلات المدرسية ونشرها في الجريدة الرسميّة (العدد 5562) بتاريخ 24 شباط الماضي، وتمّ من خلالها منع أيّ رحلات مدرسيّة يشكل مسارها عامل خطورة على طلبة المدارس بشكل عام، بما في ذلك رحلات المغامرات؛ وتضمّنت التعليمات شروطاً ومعايير للحفاظ على سلامة الطلبة، من بينها حصر أوقات الرحلات المدرسيّة في الفترة بين 21 آذار - 15 أيّار.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">ثانياً: السياحة تمّ إقرار تعليمات أسس وشروط سياحة المغامرات لسنة 2019، بموجب أحكام نظام مكاتب وشركات السياحة والسفر، ونشرت التعليمات في الجريدة الرسميّة العدد (5581) تاريخ 16 حزيران الماضي، وتمّ من خلالها منع منح التراخيص للشركات التي تقوم برحلات المغامرة للمدارس. وفيما يخص غير المدارس يجب التأكد من تواجد مرافقين مؤهلين حسب نوع المغامرة.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">ثالثاً: الدفاع المدني تمّ تزويد العديد من المناطق المعرّضة لخطر السيول، خصوصاً التي يرتادها الزوّار والسيّاح، بأجهزة إنذار مبكّر، والتأكّد من فاعليّتها، خصوصاً منطقتيّ البحر الميّت والعقبة. كما تمّ استحداث مركز الإنقاذ المائي والجبلي في البحر الميت، قريباً من الأماكن التي يرتادها السيّاح والزوّار، بالإضافة إلى توفير أعداد كافية من الغطاسين هناك، وتوريد المعدات والآليّات اللازمة للإنقاذ المائي.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">رابعاً: الأرصاد الجويّة تمّ تحديث محطّات الرصد الجوّي، وتزويدها بأجهزة رصد جوي حديثة تضمن دقّة المعلومات بنسبة كبيرة. كما تمّ تطوير نشرة الحالة الجوية، وضمان تعميمها بالسرعة الممكنة على المؤسسات والدوائر الحكوميّة والمواطنين والقطاعات التعليميّة والصناعيّة والتجاريّة والسياحيّة والخدميّة، وعبر الوسائل التقنيّة الحديثة، لتسهيل اتخاذ القرارات المناسبة عند ممارستهم لأنشطتهم.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">خامساً: الأشغال العامّة والإسكانقامت الحكومة بإعادة إنشاء وتنفيذ أعمال الصيانة للجسور والطريق الرئيسة في منطقة البحر الميّت منطقتيّ (سويمة/ غور حديثة)، وقد وصلت نسبة الإنجاز ما بين 90 &ndash; 95 بالمئة، ومن المتوقّع الانتهاء منها بشكل كلّي خلال خمسة شهور، علماً بأنّه لا علاقة للجسور المقامة على طريق البحر الميت بالحادثة الأليمة.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">سادساً: أمانة عمّان الكبرى، والبلديّات، وشركات الكهرباءتنفيذ عمليّات دوريّة، قبيل فصل الشتاء، للتأكّد من صلاحيّة البنية التحتيّة المتعلقة بالأنفاق وشبكات الصرف الصحي وخطوط شبكات الكهرباء لتجنب وقوع الأعطال الكهربائية التي تتسبب في إعاقة سير الحياة العامّة في جميع محافظات المملكة.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">ثامناً: المياه والريّ إعداد سجل موثّق لقياس الفيضانات في الأودية الرئيسة، وإجراء دراسات فنيّة للتعرّف على طبيعة هذه المناطق، بالإضافة إلى دراسة إمكانيّة إنشاء مزيد من المنشآت والمصدّات المائيّة على مجاري الأودية.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">تاسعاً: الصحّة تفعيل دور وحدة الأزمات والكوارث في وزارة الصحّة، وتدريب كوادر الوزارة على دقة تشخيص وتوصيف الإصابات في حالات الكوارث، وتعزيز التنسيق مع الدفاع المدني للاتّفاق على آلية إخلاء مشتركة، وتأهيل المستشفيات القريبة من الأماكن الخطرة للتعامل مع الكوارث.</span></strong></span></p>

</div>
<div align="center" class="alsoimage">
</div>
<a href="https://nabd.com/Watananew"><img src="http://watananews.net/files/nbd.png" style="width: 50px;" /> <br>تابعنا على تطبيق نبض<br/> </a>

<div id="Mpi_WIDGET_115793"></div>
<script data-cfasync="false">
(function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){ (R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d) })(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'Mpi_WIDGET_115793',pubid:184572,webid:172240,wid:115793,on:'yallarec'});
</script>

<div id = 'admixer_72b50b99d3e9404b99239bc611a5a379'></div>
<script type='text/javascript'>
 (function(){
    window.amSlots = (window.amSlots || []);
    var _proto = location.protocol === 'https:' ? 'https:' : 'http:';
    var vc = document.createElement('script');
    vc.async = true; 
    var safeFrame = (function () {
            var safeFrame = 0;
            try {
                if (window !== window.top) {
                    if (window.top.document) {
                        safeFrame = 0;
                    }
                }
            } catch (_error) {
                safeFrame = 1
            }
            return safeFrame;
        })();
    var labels = (function () {
            var cookie = document.cookie.split('; '), crtg_rta = '';
            for (var i = cookie.length - 1; i > -1; i--) {
                var item = cookie[i].split('=');
                if (/^(crtg_rta)/i.test(item[0])) {
                    crtg_rta += item[1];
                }
            }
            return encodeURIComponent(crtg_rta);
        })();

        var rtb_labels = (function(){
        var kvalues = [];
        var lsKey = 'rtb_f6b3325441bf147b0b36';
        var json = localStorage.getItem(lsKey);
            if (json)
            {
                json = JSON.parse(json);
                if(json.deals&&json.deals.length){
                    for (var i = 0; i < json.deals.length; i++)
                    {
                        var deal = json.deals[i];
                        if (!deal.ttl || (new Date).getTime() < json._ts + deal.ttl)
                        {
                            kvalues.push(deal.hash);
                        }
                    }
                }
            }
        return encodeURIComponent(kvalues.join(';'));
        })();

    vc.src = _proto + '//inv-nets.admixer.net/dspsrc.js?zone=72b50b99-d3e9-404b-9923-9bc611a5a379&ph=admixer_72b50b99d3e9404b99239bc611a5a379&sf=' +safeFrame+ '&d=' + (new Date().getTime()) + '&labels=' + labels + '&rtb_labels=' + rtb_labels;
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(vc, node);
  })();
 </script>
 
 <div id = 'admixer_033ab78f629d43918355bf232d51981a'></div>
<script type='text/javascript'>
 (function(){
    window.amSlots = (window.amSlots || []);
    var _proto = location.protocol === 'https:' ? 'https:' : 'http:';
    var vc = document.createElement('script');
    vc.async = true; 
    var safeFrame = (function () {
            var safeFrame = 0;
            try {
                if (window !== window.top) {
                    if (window.top.document) {
                        safeFrame = 0;
                    }
                }
            } catch (_error) {
                safeFrame = 1
            }
            return safeFrame;
        })();
    var labels = (function () {
            var cookie = document.cookie.split('; '), crtg_rta = '';
            for (var i = cookie.length - 1; i > -1; i--) {
                var item = cookie[i].split('=');
                if (/^(crtg_rta)/i.test(item[0])) {
                    crtg_rta += item[1];
                }
            }
            return encodeURIComponent(crtg_rta);
        })();

        var rtb_labels = (function(){
        var kvalues = [];
        var lsKey = 'rtb_f6b3325441bf147b0b36';
        var json = localStorage.getItem(lsKey);
            if (json)
            {
                json = JSON.parse(json);
                if(json.deals&&json.deals.length){
                    for (var i = 0; i < json.deals.length; i++)
                    {
                        var deal = json.deals[i];
                        if (!deal.ttl || (new Date).getTime() < json._ts + deal.ttl)
                        {
                            kvalues.push(deal.hash);
                        }
                    }
                }
            }
        return encodeURIComponent(kvalues.join(';'));
        })();

    vc.src = _proto + '//inv-nets.admixer.net/dspsrc.js?zone=033ab78f-629d-4391-8355-bf232d51981a&ph=admixer_033ab78f629d43918355bf232d51981a&sf=' +safeFrame+ '&d=' + (new Date().getTime()) + '&labels=' + labels + '&rtb_labels=' + rtb_labels;
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(vc, node);
  })();
 </script>



<!-- Webisaba AT_watananews.net AT_watananews.net_inpage_GCC_1 watananews.net inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//webisaba.vmg.host/adServ/placement/id/4173"></script>
<!-- end  Webisaba -->


	<div style="margin: 5px;">
 </div>		
	
<div id="tools">
    <table width="620px" border="0" dir="rtl">
    <tr>
    <td >
    <div style="clear: both;"></div>
   <div class="fb-like" data-href="https://www.facebook.com/1watananews" data-send="true" data-width="450" data-show-faces="true"></div>
</td></tr></table>
    </div>
 
    
    </div>
    </div>
        
   <div style="clear: both;">

</div>
         
<div id="newsboxs">
<div id="titlenews"><font color="white">التعليقات</font></div> 
<div class="box-body">
<div id="ta" style="font-size: 12px;">

<p align="right"><u><font color="#FF0000" size="3"><b>تنويه</b></font></u></p>
<font size="2">
<p align="justify"><font color="#FF0000" size="3">&nbsp;•	تتم مراجعة جميع التعليقات، وتنشر عند الموافقة عليها فقط.<br />
•	تحتفظ  "وطنا نيوز" بحق حذف أي تعليق، ساعة تشاء، دون ذكر الأسباب.
<br />
•	لن ينشر أي تعليق يتضمن إساءة، أو خروجا عن الموضوع محل التعليق، او يشير ـ تصريحا أو تلويحا ـ إلى أسماء بعينها، او يتعرض لإثارة النعرات الطائفية أوالمذهبية او العرقية.<br />
• التعليقات سفيرة مرسليها، وتعبر ـ ضرورة ـ عنهم وحدهم ليس غير،  فكن خير مرسل، نكن خير ناشر.
</font>
 </font></p>



</div>
    <div id='title'>لا يوجد تعليقات على هذا الخبر </div>






 <div id="preview"></div>
 <div id="formbox" class="commentes">
  		<form name="form" id="form" method="post" action="http://watananews.net/submit.php" onSubmit="return checkFields();">
		<input type="hidden" name="n_id" value="240751">
<table border="0" class="xtable" width="100%">
<tr><td class="xtr1" colspan="2"> اضافة تعليق</td></tr>

<tr>
<td width="20%" class="xtd">الاسم</td>
<td width="80%" class="xtr"><input type="text"  name="myname" size="30"/></td>
</tr>
<tr>
<td width="20%" class="xtd">البريد الإلكتروني</td>
<td width="80%" class="xtr"><input type="text"  name="myemail" size="30"/></td>
</tr>

<tr>
<td width="20%" valign="top" class="xtd"> التعليق</td>
<td width="80%" class="xtr"><textarea cols="60" rows="10" name="comment"></textarea></td>
</tr>
<tr><td colspan="2" class="xtd" align="center"><input class="xtr1" type="submit" value="اضف التعليق" name="addcom"/></td></tr>


</tr>
</table>
</form>
</div>
</div>
</div>

<div style="clear: both;"></div>
</div>  
</td>
<td width="200" valign="top" >
<div id="newsboxs">
<div id="titlenewsaa"><a >تابعنا على الفيسبوك</a></div>

<div class="fb-like-box fb_iframe_widget embed-responsive-item" data-href="http://www.facebook.com/1watananews" data-width="250" data-show-faces="true" data-stream="false" data-header="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=175&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2Fwatananews&amp;locale=en_US&amp;sdk=joey&amp;show_faces=true&amp;stream=false&amp;width=250"><span style="vertical-align: bottom; width: 250px; height: 241px;"><iframe name="f21e7cd9bc" width="250px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" src="http://www.facebook.com/plugins/like_box.php?app_id=&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FKvoNGODIqPG.js%3Fversion%3D41%23cb%3Df3a2605194%26domain%3Dwww.watananews.com%26origin%3Dhttp%253A%252F%252Fwww.watananews.com%252Ff1929a1bb%26relation%3Dparent.parent&amp;container_width=175&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2Fwatananews&amp;locale=en_US&amp;sdk=joey&amp;show_faces=true&amp;stream=false&amp;width=250" style="border: none; visibility: visible; width: 250px; height: 271px;" class=""></iframe></span></div>

<div style="clear: both;"></div>
</div>
<div id="newsboxs">
<div id="titlenewsaa"><a >أخر الاخبار</a></div>

 <ul class="list_thumb_right2 fl"  style="width:290px;">
    	<li class="">
<a href="http://watananews.net/jonews/world-news/240752.html"><img src="http://watananews.net/assest/2019/10/252076c4b572b674fe7c12b12d6f3d87.jpeg" /></a>
<a href="http://watananews.net/jonews/world-news/240752.html">رفع حالة الطوارئ في مدن مصرية لمواجهة الأمطار الغزيرة</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/local-news/240751.html"><img src="http://watananews.net/assest/2019/10/65f04c88c5ef5ec8f7d0d68c36331be1.jpeg" /></a>
<a href="http://watananews.net/jonews/local-news/240751.html">فاجعة البحر الميت.. اليوم المشؤوم في ذاكرة الأردنيين</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/world-news/240750.html"><img src="http://watananews.net/assest/2019/10/e562cd9c0768d5464b64cf61da7fc6bb.jpeg" /></a>
<a href="http://watananews.net/jonews/world-news/240750.html">بعد الدعوة لـ الزحف الكبير ..  إقفال كل الطرق المؤدية إلى القصر الجمهوري</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/koktail-news/240749.html"><img src="http://watananews.net/assest/2019/10/39402592a912d2afee83028578544453.jpeg" /></a>
<a href="http://watananews.net/jonews/koktail-news/240749.html">زوج كيم كاردشيان: يأتي يوم وأصبح فيه رئيسا للولايات المتحدة</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/world-news/240748.html"><img src="http://watananews.net/assest/2019/10/f7bf94460c5d8a2a867c1f962787238b.jpeg" /></a>
<a href="http://watananews.net/jonews/world-news/240748.html">المظاهرات تعود للعراق.. والأمن يفرق متظاهرين أمام المنطقة الخضراء</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/crime-news/240747.html"><img src="http://watananews.net/assest/2019/10/0cef59f37d3184bc9b8422eacd60e2bd.jpeg" /></a>
<a href="http://watananews.net/jonews/crime-news/240747.html">وفاة طفلة بالأردن بسبب خلطة عشبية لعلاج القمل</a></li>
		
</ul>
<div style="clear: both;"></div>
</div>


<div id="newsboxs">
<div id="titlenewsaa"><a >اخبار فنية</a></div>

 <ul class="list_thumb_right2 fl"  style="width:290px;">
    	<li class="">
<a href="http://watananews.net/jonews/art-news/240403.html"><img src="http://watananews.net/assest/2019/10/45533eec8e24660c4b90939b224a4b2f.jpeg" /></a>
<a href="http://watananews.net/jonews/art-news/240403.html">مايا دياب تنصر ثورة لبنان: أنا جاهزة لأنزل</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/art-news/240381.html"><img src="http://watananews.net/assest/2019/10/aeb9dd0dac831cfbfb302075888c8204.jpeg" /></a>
<a href="http://watananews.net/jonews/art-news/240381.html">اليسا: شعب لبنان موجوع .. أقل شي ينزل عالطريق</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/art-news/239824.html"><img src="http://watananews.net/assest/2019/10/f85f138eb767e311308bffa6100584e7.jpeg" /></a>
<a href="http://watananews.net/jonews/art-news/239824.html">مصالحة بين الفنانين امل الدباس وجميل عواد</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/art-news/239622.html"><img src="http://watananews.net/assest/2019/10/513c9b529a313386a8e281219644182e.jpeg" /></a>
<a href="http://watananews.net/jonews/art-news/239622.html">وفاة الفنان الكوميدي المصري طلعت زكريا</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/art-news/239248.html"><img src="http://watananews.net/assest/2019/10/093730a399233a2a3771fca5828640ee.jpeg" /></a>
<a href="http://watananews.net/jonews/art-news/239248.html">عمرو دياب يحيي حفلاَ في العقبة.. وهذة أسعار التذاكر</a></li>
		
</ul>
<div style="clear: both;"></div>
</div>

<div id="newsboxs">
<div id="titlenewsaa"><a >رياضة</a></div>

 <ul class="list_thumb_right2 fl"  style="width:290px;">
    	<li class="">
<a href="http://watananews.net/jonews/sport-news/240399.html"><img src="http://watananews.net/assest/2019/10/ac9003ae444357136808f46bf73c8b71.jpeg" /></a>
<a href="http://watananews.net/jonews/sport-news/240399.html">تأجيل كلاسيكو الأرض بين برشلونة وريال مدريد</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/sport-news/240226.html"><img src="http://watananews.net/assest/2019/10/5c071858f2e3e1c368a3ed2f1e2c05a1.jpeg" /></a>
<a href="http://watananews.net/jonews/sport-news/240226.html">إصابة شفيع وسط فوز باهت للنشامى على نيبال</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/sport-news/240219.html"><img src="http://watananews.net/assest/2019/10/3e64cf70ab523a880218e06bba9d8014.jpeg" /></a>
<a href="http://watananews.net/jonews/sport-news/240219.html">الحجاب أولاَ.. فيديو من الدوري النسوي الأردني يجتاح مواقع التواصل</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/sport-news/240116.html"><img src="http://watananews.net/assest/2019/10/4613d9fd7a0224d46f1df1bd2d1f1b2f.jpeg" /></a>
<a href="http://watananews.net/jonews/sport-news/240116.html">بعد زيارة القدس... إسرائيل توجه دعوة للمنتخب السعودي</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/sport-news/239979.html"><img src="http://watananews.net/assest/2019/10/9d83f92bc259b897027cbe49cddb7636.jpeg" /></a>
<a href="http://watananews.net/jonews/sport-news/239979.html">المنتخب السعودي يصل فلسطين استعدادا للمواجهة التاريخية</a></li>
		
</ul>
<div style="clear: both;"></div>
</div>


</td>


</tr>

</table>
<div id="footer">

<table border="0" width="1000px" dir="rtl" cellspacing="0" cellpadding="0">
	<tr>
		<td width="250" valign="top">اقسام الموقع</td>
		<td width="250" valign="top">&nbsp;</td>
		<td width="250" valign="top">خدماتنا</td>
		<td width="250" valign="top">تابعونا على ....</td>
	</tr>
	<tr>
		<td width="1000" valign="top" colspan="4"><hr /></td>
	</tr>
	<tr>
		<td width="250" valign="top" height="180"><br /><div id="omar"><ul>
                <li><a href="http://watananews.net/jonews/local-news/"> محليات</a></li>
                <li><a href="http://watananews.net/jonews/world-news/"> عربي دولي</a></li>
                <li><a href="http://watananews.net/jonews/economy-news/"> اقتصاد</a></li>
                <li><a href="http://watananews.net/jonews/watan-heart/"> نبض الوطن</a></li>
                <li><a href="http://watananews.net/jonews/sport-news/"> رياضة</a></li>
                <li><a href="http://watananews.net/jonews/art-news/"> اخبار فنية</a></li>
                <li><a href="http://watananews.net/jonews/kitchen-news/">المطبخ</a></li>
                </ul></div>
        </td>
		<td width="250" valign="top" height="180">
  <br /><div id="omar"><ul>
                <li><a href="http://watananews.net/jonews/article-news/">مقالات</a></li>
                <li><a href="http://watananews.net/jonews/world-news/"> اريد حلاً</a></li>
                <li><a href="http://watananews.net/jonews/koktail-news/"> منوعات</a></li>
                <li><a href="http://watananews.net/jonews/beauty-news/"> صحة و جمال</a></li>
                <li><a href="http://watananews.net/jonews/university-news/"> شباب و جامعات</a></li>
                <li><a href="http://watananews.net/jonews/karikatir-news/"> كاريكاتير</a></li>
                <li><a href="http://watananews.net/jonews/nwab-news/"> برلمانيات</a></li>
                <li><a href="http://watananews.net/jonews/nwab-news/"> عاجل</a></li>
                </ul></div>
        
        
        
        </td>
		<td width="250" valign="top" height="180">
        <div id="omar"><br />
        <ul>
        <li><a href="http://watananews.net/"> الرئيسية</a></li>
         
        <li><a href="http://watananews.net/mobile" target="_blank"> وطنا نيوز موبايل</a></li>
        
          <li><a href="http://watananews.net/aboutus"> من نحن</a></li>
           <li><a href="http://watananews.net/contactus"> اتصل بنا</a></li>
            <li><a href="http://watananews.net/send"> ارسل  خبرا</a></li>
        </ul>
        </div>
        
        </td>
		<td width="250" valign="top" height="180">
        
 <div id="omar"><br />
 <a href="https://www.facebook.com/1watananews" target="_blank"><img src="http://watananews.net/images/facebook.png" width="20px" height="20px" title="جدنا على الفيس بوك" alt="جدنا على الفيس بوك"/> تابعونا على الفيس بوك</a>
<br />

<a href="https://twitter.com/Watananew" target="_blank"><img src="http://watananews.net/images/twitter.png" width="20px" height="20px" title="تابعونا على التويتر" alt="تابعونا على التويتر"/> تابعونا عبر تويتر </a><br />
<a href="http://google.jo/" ><img src="http://watananews.net/images/youtube.png" width="20px" height="20px"  alt=""/>شاهدنا عبر اليوتيوب</a>
<br />
<a href="http://watananews.net/rss.php" target="_blank"><img src="http://watananews.net/images/rss.png" width="20px" height="20px" title="اشترك في خدمة RSS" alt="اشترك في خدمة RSS"/> اشترك في خدمة RSS</a>


 
 </div>
        
        </td>
	</tr>
    
    <tr><td width="1000" valign="top" colspan="4"><hr /></td></tr>
    <tr><td width="1000" valign="top" colspan="4">
    <div id="omar" style="margin-top: 5px;"><center>
    لا مانع من الاقتباس وإعادة النشر شريطة ذكر المصدر(وطنا نيوز - حرية بلا سقوف) الآراء والتعليقات المنشورة تعبر عن آراء أصحابها فقط
    </center></div>
    <div id="omar" style="margin-top: 5px;"><center>الدعم الفني <a href="http://webhubteam.com/" target="_blank">webhub</a>
    </center></div>
    </td></tr>
     <tr><td width="1000" valign="top" colspan="4" align="left">
     

    </td></tr>
</table>


</div>


</div>
 

</body>
</html>

