<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar" xml:lang="ar" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"p3DPo1IWhd10O7", domain:"watananews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=p3DPo1IWhd10O7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
 <meta  http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> 
 <title>وطنا نيوز -الأردنيون يحددون أولوياتهم وسط ركود غير مسبوق بالاسواق</title>
<meta name="robots" content="index,follow"/>
	<meta name="medium" content="news"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="title" content="الأردنيون يحددون أولوياتهم وسط ركود غير مسبوق بالاسواق"/>

<meta name="section" content="world"/>
	<meta content="" name="description" />
<meta content="الأردنيون,يحددون,أولوياتهم,وسط,ركود,غير,مسبوق,بالاسواق" name="keywords" />
<meta property="og:title" content="الأردنيون يحددون أولوياتهم وسط ركود غير مسبوق بالاسواق"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="http://watananews.net/assest/2019/05/6a6664acae7bbe765d698348aa608b50.jpeg" />
<meta property="og:url" content="http://watananews.net/jonews/local-news/230925.html" />
<meta property="og:site_name" content="وطنا نيوز - حرية بلا سقوف" />
<meta property="og:type" content="politician" />
    <link href="http://watananews.net/css/css.css" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="http://watananews.net/js/jquery.min.js"></script>
    <style>
ul.marquee_banner {display: block;padding: 0;margin: 0;list-style: none;line-height: 1;position: relative;overflow: hidden; height:84px;  width:600px;  margin-top:0px;}
ul.marquee_banner li {position: absolute; top: -999em;right: 0;display: block;text-align:right; direction:rtl; }

ul.marquee_banner li a:link, ul.marquee_banner li a:visited{

	font-family:arial;
	font-size:15px;
	font-weight:bold;
	color:#000000;
	text-decoration:none;
}

ul.marquee_banner li a:hover{
	font-family:arial;
	font-size:15px;
	font-weight:bold;
	color:#06C;
	text-decoration:none;
}
.sidebar{position:fixed;background:#363b40;left:0;top:20%;z-index:999}
.sidebar .sidelist{padding:6px 0 0;margin:0}
.sidebar li{list-style:none;padding:10px;text-align:center}
.sidebar li a{color:#fff}.sidebar .fa{font-size:26px}
.sidebar a.facebook:hover{color:#3c5a99}
.sidebar a.twitter:hover{color:#23a9e6}
.sidebar a.instagram:hover{color:#d5c7aa}
.sidebar a.youtube:hover{color:#e62117}
.sidebar a.rss:hover{color:#f8991d}
.sidebar a.Gplus:hover{color:#db4437}
@media only screen and (max-width:992px){.sidebar{display:none}}
.sidebar1{position:fixed;background:#363b40;right:0;top:20%;z-index:999}
.sidebar1 .sidelist{padding:6px 0 0;margin:0}
.sidebar1 li{list-style:none;padding:10px;text-align:center}
.sidebar1 li a{color:#fff}.sidebar .fa{font-size:26px}
.sidebar1 a.facebook:hover{color:#3c5a99}
.sidebar1 a.twitter:hover{color:#23a9e6}
.sidebar1 a.instagram:hover{color:#d5c7aa}
.sidebar1 a.youtube:hover{color:#e62117}
.sidebar1 a.rss:hover{color:#f8991d}
.sidebar1 a.Gplus:hover{color:#db4437}
@media only screen and (max-width:992px){.sidebar{display:none}}
#madiv { float:right; padding:5px 10px 0px 0px}
    </style>
<script type="text/javascript" src="http://watananews.net/js/jquery.marquee.js" ></script>
<script type="text/javascript">
	var use_debug = false;
	function debug(){
		if( use_debug && window.console && window.console.log ) console.log(arguments);
	}
	$(document).ready(function (){
		$(".marquee").marquee({
			  loop: -1
			, init: function ($marquee, options){
				debug("init", arguments);
				if( $marquee.is("#marquee") ) options.yScroll = "bottom";
			}
		});
	});
	
	$(document).ready(function (){
		$(".marquee_large").marquee({
			  loop: -1
			  , showSpeed: 500                  
		       , scrollSpeed: 12
			   ,pauseSpeed: 5000    
			, init: function ($marquee, options){
				debug("init", arguments);
				if( $marquee.is("#marquee_large") ) options.yScroll = "bottom";
			}
		});
	});	
	
	$(document).ready(function (){
		$(".marquee_banner").marquee({
			  loop: -1
			  , showSpeed: 500                  
		       , scrollSpeed: 12
			   ,pauseSpeed: 7000    
			, init: function ($marquee, options){
				debug("init", arguments);
				if( $marquee.is("#marquee_banner") ) options.yScroll = "top";
			}
		});
	});		
	</script> 

<script type="text/javascript" src="http://watananews.net/js/jquery.newsticker.1.0.js"></script>
<script type="text/javascript">
   $(document).ready(function () {
    $("").newsticker();
    });
</script>


 <link href="http://watananews.net/css/ticker-style.css" rel="stylesheet" type="text/css" />
	<script src="http://watananews.net/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="http://watananews.net/js/site.js" type="text/javascript"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39594594-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body>
 

<div id="conter">

<div id="topmenu">
<table width="1000px" dir="rtl"  border="0">
<tr>
<td width="250px"> 

<div  style="width:200px; color:#fff; font-size:12px;font-weight:normal;font-family:Tahoma; "> اليوم : <script language="JavaScript" type="text/javascript"> todaysDate = new Date(); dayarray = new Array("الأحد", "الإثنين", "الثلاثاء", "الأربعاء", "الخميس", "الجمعة","السبت"); 
	  montharray = new Array("كانون ثاني", "شباط", "آذار", "نيسان",
	  "أيار", "حزيران", "تموز", "آب", "ايلول", "تشرين أول", "تشرين ثاني", "كانون أول");
	  
	  document.write(dayarray[todaysDate.getDay()] + ", " + todaysDate.getDate() + " " + montharray[todaysDate.getMonth()] + ", "); if
	  (todaysDate.getYear()
	  <1000){ 
	  document.write(todaysDate.getYear() + 1900); } else { document.write(todaysDate.getYear());
	  } </script> 
          </div>








</td>
<td width="250px"> 

<table border="0" width="110" cellspacing="0" cellpadding="0" dir="rtl">
	<tr>
		<td width="20%" align="center">
		<a target="_blank" href="http://www.facebook.com/1watananews">
		<img border="0" src="http://watananews.net/images/fark-square.png" width="25" height="25"></a></td>
		<td width="20%" align="center">
		<a target="_blank" href="https://twitter.com/Watananew">
		<img border="0" src="http://watananews.net/images/twitter-bird2-square.png" width="25" height="25"></a></td>
		<td width="20%" align="center">
		<a target="_blank" href="http://google.jo">
		<img border="0" src="http://watananews.net/images/google-logo-square.png" width="25" height="25"></a></td>
		
        <td width="20%" align="center">
		<a target="_blank" href="http://yahoo.com">
		<img border="0" src="http://watananews.net/images/yahoo.png" width="25" height="25"></a></td>
        <td width="20%" align="center">
		<a href="rss.php">
		<img border="0" src="http://watananews.net/images/rss-basic.png" width="25" height="25"></a></td>
	</tr>
</table>

</td>
<td width="240px"> 
    <div id="menu_search_area">				
                    <ul class="search_box">
                        <form method="post" action="http://watananews.net/search.php">
<div style="display:none"><input type="hidden" value="site/search" name="r" /></div>                     
   <input id="search_lang_t" type="hidden" value="ar" name="lang" />              
          <li><input class="front_textfield" size="21" onfocus="if(this.value==&quot;ادخل كلمة البحث&quot;){this.value=&quot;&quot;;}" type="text" value="ادخل كلمة البحث" name="sword" id="q" /></li>
                        <li><input style="padding:0px;" src="http://watananews.net/images/search_btn.png" type="image" name="yt3" value="submit" /></li>                                                
                        </form>                    </ul>
                </div>   



</td>

<td width="250px"><div style=" font-family:Verdana, Geneva, sans-serif ; font-size:14px;font-weight:bold; color: #555;"> Email: watananews@gmail.com</div></td>

</tr>

</table>


</div>

<div id="header">
<div id="logo"><a href="http://watananews.net/"><img src="http://watananews.net/images/LogoW.png" border="0" height="95" /></a></div>
<div id="madiv">
 <ul id="marquee_banner" class="marquee_banner">
       <li class=""><a href="https://www.jo.zain.com/english/consumer/zain-eid/pages/default.aspx" target="_blank" ><img src="http://watananews.net/files/zienmrrceds.jpg" width="600" height="84"></img></a></li>
           <li class=""><a href="http://www.capitalbank.jo/ar/personal/vip-alyawm" target="_blank" ><img src="http://watananews.net/files/Watana-news-capetalbank-new.jpg" width="600" height="84"></img></a></li>
           <li class=""><a href="https://www.uop.edu.jo/ar/Pages/default.aspx" target="_blank" ><img src="http://watananews.net/files/betra.jpg" width="600" height="84"></img></a></li>
           <li class=""><a href="http://www.ammanu.edu.jo/AR/HomePage/Home.aspx" target="_blank" ><img src="http://watananews.net/files/fdfdfdfdfdfdfdfdfdfdfdfdfdfdfdfdfdfd.jpg" width="600" height="84"></img></a></li>
           <li class=""><a href="http://www.cab.jo/" target="_blank" ><img src="http://watananews.net/files/cieroammannew.jpg" width="600" height="84"></img></a></li>
                        
     </ul>

</div>
 <div id="date_clock" >
                        
                        
                             <embed src="http://watananews.net/images/clock.swf" width=70 height=70 wmode=transparent type=application/x-shockwave-flash></embed>                       

                            			
                        </div>

</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







<div style="clear: both;"></div>

	<ul id="menu">
		<li><a href="http://watananews.net/">الرئيسية</a></li>
		<li><a href="http://watananews.net/quran">القران الكريم</a></li>
        <li><a href="http://watananews.com/jonews/local-news/">محليات</a></li>
        <li><a href="http://watananews.com/jonews/world-news/">عربي دولي</a></li>
        <li><a href="http://watananews.com/jonews/watan-heart/">نبض الوطن</a></li>
        <li><a href="http://watananews.com/jonews/economy-news/">اقتصاد</a></li>
        <li><a href="http://watananews.com/jonews/koktail-news/">منوعات</a></li>
        <li><a href="http://watananews.net/last.php">آخر التحديثات</a></li>
        <li><a href="http://watananews.net/contactus.php">اتصل بنا</a></li>
        
        <li><a href="http://watananews.net/send.php">ارسل خبرا</a></li>
        <li><a href="http://watananews.net/aboutus.php">من نحن</a></li>
	
	</ul>
    




   <div style="clear: both;"></div>
   <table border="0" width="990" cellspacing="0" cellpadding="0" dir="rtl">
	<tr>
	  	    		<td width="245px" style="float: right;">
		<ul class="list_thumb_right fl"  style="width:235px;float: right;">
		<li class="">
<a href="http://watananews.net/jonews/local-news/230933.html"><img src="http://watananews.net/assest/ " /></a>
<a href="http://watananews.net/jonews/local-news/230933.html">تحديد أماكن اقامة صلاة عيد الفطر بالمفرق</a></li>

        </ul>
		</td>
		  	    		<td width="245px" style="float: right;">
		<ul class="list_thumb_right fl"  style="width:235px;float: right;">
		<li class="">
<a href="http://watananews.net/jonews/local-news/230926.html"><img src="http://watananews.net/assest/2019/05/5457f180f783eca01fb8d9d101410533.jpeg" /></a>
<a href="http://watananews.net/jonews/local-news/230926.html">معبر الكرامة بين الأردن وفلسطين مفتوح 24 ساعة</a></li>

        </ul>
		</td>
		  	    		<td width="245px" style="float: right;">
		<ul class="list_thumb_right fl"  style="width:235px;float: right;">
		<li class="">
<a href="http://watananews.net/jonews/world-news/230924.html"><img src="http://watananews.net/assest/2019/05/7c0036e4c377f0bed6836ebdee029101.jpeg" /></a>
<a href="http://watananews.net/jonews/world-news/230924.html">كيم يعدم مبعوثه إلى ترامب بسبب فشل قمة هانوي</a></li>

        </ul>
		</td>
		  	    		<td width="245px" style="float: right;">
		<ul class="list_thumb_right fl"  style="width:235px;float: right;">
		<li class="">
<a href="http://watananews.net/jonews/world-news/230921.html"><img src="http://watananews.net/assest/2019/05/985d1538dc24a351f7f8d33160cc5ac5.jpeg" /></a>
<a href="http://watananews.net/jonews/world-news/230921.html">مصافحة باردة من الملك سلمان لرئيس الوزراء القطري</a></li>

        </ul>
		</td>
				
	
	</tr>
</table>
<div class="clear"></div>
<ul id="js-news" class="js-hidden">
 		<li class="news-item"><a href="http://watananews.net/jonews/local-news/230933.html">تحديد أماكن اقامة صلاة عيد الفطر بالمفرق</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/world-news/230932.html">رغم القيود.. ربع مليون مصل يؤدون الجمعة الأخيرة بالأقصى</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/crime-news/230929.html">ادارة السير تعلن سبب حادث سير اربد المروع</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/local-news/230926.html">معبر الكرامة بين الأردن وفلسطين مفتوح 24 ساعة</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/local-news/230925.html">الأردنيون يحددون أولوياتهم وسط ركود غير مسبوق بالاسواق</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/world-news/230924.html">كيم يعدم مبعوثه إلى ترامب بسبب فشل قمة هانوي</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/local-news/230923.html">ملحس يشكو ترخيص ناد ليلي قرب رئاسة الوزراء</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/world-news/230921.html">مصافحة باردة من الملك سلمان لرئيس الوزراء القطري</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/crime-news/230920.html">مجنون داعش في إربد.. جنّدوه أم شيزوفرينيا وهلوسات</a></li>
		
	 		<li class="news-item"><a href="http://watananews.net/jonews/crime-news/230919.html">اخماد حريق جرش بعد مكافحة استمرت 14 ساعة</a></li>
		
	 		</ul>
<div class="clear"></div>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77433636-1', 'auto');
  ga('send', 'pageview');

</script>



<script type="text/javascript">
function addLink() {
	var body_element = document.getElementsByTagName('body')[0];
	var selection;
	selection = window.getSelection();
	var pagelink = "<br /><br /> Read more at: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; // change this if you want
	var copytext = selection + pagelink;
	var newdiv = document.createElement('div');
	newdiv.style.position='absolute';
	newdiv.style.left='-99999px';
	body_element.appendChild(newdiv);
	newdiv.innerHTML = copytext;
	selection.selectAllChildren(newdiv);
	window.setTimeout(function() {
		body_element.removeChild(newdiv);
	},0);
}
document.oncopy = addLink;
</script>


        <script type="text/javascript" src="http://watananews.net/js/jquery.validate.js"></script> 
		 <script type="text/javascript" src="http://watananews.net/js/jquery.form.js"></script> 


        <script type="text/javascript">
            $('document').ready(function(){

			$('#form').validate({
                    rules:{
                        "myname":{
                            required:true,
                            maxlength:40
                        },

                        "myemail":{
                            required:false,
                            email:true,
                            maxlength:100
                        },

                        "comment":{
                            required:true
                        }},

                    messages:{
                        "myname":{
                            required:"الاسم مطلوب"
                        },

                        "myemail":{
                            required:"البريد الالكتروني مطلوب",
                            email:"ادخل بريد الكتروني صحيح"
                        },

                        "comment":{
                            required:"التعليق مطلوب"
                        }},

                    submitHandler: function(form){
                      $(form).ajaxSubmit({
        target: '#preview', 
        success: function() { 
        $('#formbox').slideUp('fast'); 
        } 
    }); 
			
                    }
                
            })
						
        });
        </script>  
<table width="1000" dir="rtl" border="0">
<tr>
<td width="700" valign="top" >

<div id="newsboxs">
<div id="titlenews" style="color: #ffae00;">
<a href="http://watananews.net/">الرئيسية</a> | 
  <a href="http://watananews.net/jonews/local-news/">محليات</a>

</div>  
<div class="box moree" >

  <div id="titlea">الأردنيون يحددون أولوياتهم وسط ركود غير مسبوق بالاسواق</div>
 <table border="0" dir="rtl" width="100%" id="tools">
    
  
<tr>
<td style="color: red;">

   التاريخ :  31-05-2019 01:51:06  </td>
<td style="color: blue;">المشاهدات: 752</td>
   <td>
   <div style="clear: both;"></div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=hawajordan"></script>
<!-- AddThis Button END --><div style="clear: both;"></div>
</td>
  <td>
<a href="http://watananews.net/print.php?nid=230925"  target="_blank" ><img src="http://watananews.net/images/print.png" /></a>
</td>
</tr>

    </table>


    
    
    <center>
   <div style="margin-top: 10px;" ><img src="http://watananews.net/upload/2019/05/6a6664acae7bbe765d698348aa608b50.jpeg" style="max-width: 600px;" />
   <br />
      </div>
   <style>
   .news-text {font-family: 'Arial' !important;}
.news-text p{padding: 15px 5px !important; font-size: 16px !important;	font-family: 'Arial' !important;width: 600px !important; height: auto !important;}
   
   </style>
    <div id="ppoosstt" style="font-size: 18px;color: black;font-weight: bold;">
  <div class="news-text">
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وطنا اليوم-عمان:لم تنعكس الاجراءات الحكومية المتخذة قبيل بدء الشهر الفضيل من تأجيل أقساط البنوك المستحقة على المواطنين، وصرف دعم الخبز، وصرف الرواتب بوقت مبكر، على الحركة الشرائية في الاسواق وخاصة قبيل عيد الفطر السعيد وفق خبراء.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">فدأب المواطن الأردني السعي لامتلاك قوت يومه ومسكنه بالدرجة الاولى، ومن ثم التوجه لباقي الاحتياجات والكماليات كمظاهر الاحتفال بالعيد وما يتطلبه من تجهيزات مسبقة ، ما يعني أن ضعف القدرة الشرائية للمواطن يأتي بالتبعية، ولا متنفس له من شهر إلى آخر.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">أكثر من مليون وربع مواطن يعانون فقرا مدقعا، ناهيك عن ما يربو على مليونين آخرين يعانون فقرا عاديا، عدا عن ذوي الدخل المحدود، الذين يعجزون عن توفير احتياجاتهم العادية، حسب الخبير الاقتصادي مازن مرجي.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">ملامح استقبال العيد لم ترسم البسمة العريضة على محيا العديد من الأطفال وذويهم بملابس جديدة، كما اعتادوا خلال الاعياد السابقة ، وتحول العديد من ذوي الدخل المحدود والمتدني الى اسواق الملابس المستعملة ( البالة) التي تشهد تنافساً متفاوتاً في الأسعار والموديلات المتعددة، يصاحبها حركة نشطة نسبياً في الأسواق خلال الأيام القليلة التي تسبق يوم العيد.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وفي الوقت الذي تتعدد به أصناف الملابس تبعاً للسعر والجودة، اغلقت العديد من محال بيع الملابس الجاهزة ابوابها منذ بداية العام الحالي نظرا للركود الذي عانته . الا ان أسواق الألبسة المستعملة (البالة) والتصفية العالمية لا زالت تحتفظ بروادها، اذ يتوجه العديد من المواطنين إليها للظفر بالماركة العالمية المطلوبة، أو الحصول على ملابس ذات طبيعة عملية أكثر من الألبسة الجاهزة، فيما يبقى السعر المتدني هو المحفز الأكبر للتوجه لهذه الأسواق.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">ويفضل "أبو خليل" الشراء من محال "البالة" لأسباب تتعلق بالجودة والسعر المناسب، حيث يؤكد ديمومة هذه الملابس مقارنة مع الجديدة، وبالرغم من تقارب الأسعار بين البالة والجديد في بعض الأحيان، إلا أن الجودة هي المحفز الأكبر لتوجهه لشراء ملابسه من هذه المحال.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وتوافقه على ذلك "أم أسامة"، التي تلبي محال "البالة" احتياجاتها من الملابس، مبينة أن أحد أهم أسباب توجهها لهذه المحلات انخفاض جودة الملابس الجديدة ولا سيما ملابس الأطفال، ما دفعها للبحث في "البالة" عن ضالتها، داعية في الوقت ذاته إلى دعم الجهات المعنية لهذا النوع من الملابس لاعتماد شريحة كبيرة من المواطنين عليها.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">بينما يفضل خالد عبدالله الشراء من محال الألبسة الجاهزة لعدم تلبية محال "البالة" احتياجات عائلته، ناهيك عن ما تستغرقه رحلة الشراء من البالة من وقت في البحث عن قطعة مناسبة، وحاجة العديد من القطع للإصلاح والتنظيف، لخروجها بالشكل المطلوب،فيتجه مباشرة للألبسة الجديدة متعددة الموديلات وأسعارها تتقارب مع المستعملة.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">العديد من تجار الألبسة (المستعملة والجاهزة)،اشاروا إلى حالات الركود غير المسبوقة التي يشهدها سوق الألبسة في الأشهر الماضية، ما ألحق خسائر متفاوتة للعديد من التجار ولا سيما العاملين في قطاعات الألبسة الجاهزة منهم.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">ويبين "عز خالد" أحد تجار الملابس الجاهزة في محافظة إربد، أن سوق الألبسة الجاهزة يعاني من حالة ركود غير مسبوقة، بالرغم من حلول موسم عيد الفطر السعيد الذي كان يعول عليه كثيراً، اذ أسهمت الظروف المعيشية الصعبة في عزوف العديد من المواطنين عن شراء الألبسة.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وقال إن العديد من محال الألبسة أغلقت أبوابها منذ بداية العام الحالي لضعف الإقبال عليها، إلى جانب محلات أخرى قد تلقى نفس المصير في حال استمرت الظروف على ما هي عليه.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">ويرى "أبو عمر " أحد تجار الألبسة المستعملة "البالة" ان انتشار محال البالة والتصفية العالمية في مختلف المواقع والأسواق، يثبت حجم رواج هذه التجارة وحجم الإقبال عليها، نظراً لارتفاع أسعار الألبسة الجديدة من جهة، وتلاشي الطبقة الوسطى في المجتمع من جهة أخرى.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">استاذ علم الشريعة الإسلامية الدكتور خالد البزايعة قال إن شراء الملابس الجديدة والتزين في الأعياد ينسب في التاريخ للأمم قبل الإسلام، وجاء الإسلام وأقر واقعا معروفا قبله، ولم يجد مانعا في قبول هذه المظاهر الجميلة التي تبين الفرح والسرور بالمناسبات، مشيرا إلى ان الحكمة منها إظهار الزينة و النظافة و جمال الهندام في الأعياد والصلوات والاجتماعات و الزيارات.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وأوضح أن هذه سنة عن رسول الله، ففي حديث عبد الله بن عمر رضي الله عنهما قال:" أخذ عمر جبة من استبرق تباع في السوق فأخذها فأتى بها رسول الله صلى الله عليه وسلم، فقال: يا رسول الله ابتع هذه تجمل بها للعيد والوفود، فقال له رسول الله صلى الله عليه وسلم: (إنما هذه لباس من لا خلاق له)، فلم ينكرها عليه السلام للتجمل بها للعيد انما أخبره بأنه حرام لباس الحرير، وكان له حلة يلبسها في العيدين والجمعة.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وأكد أن الإنفاق لشراء ملابس العيد تحكمه الضوابط العامة لنفقة المسلم، فلا ينبغي أن يكون هناك إسراف وتبذير في شراء الملابس، و كذلك ينبغي مراعاة ظروف الغير من فقراء وأيتام و محدودي الدخل، لذا ترى هذا الأمر يتجسد في قوله صلى الله عليه وسلم: " اغنوهم عن المسألة في هذا اليوم ".</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">الخبير الاقتصادي مازن مرجي قال ان واقع القوة الشرائية لملابس العيد لهذا العام يعتبر ضعيفا جدا، على الرغم من تسليم الرواتب بوقت مبكر، لأن المواطن الأردني قدم تأمين الاحتياجات الأساسية من الطعام والشراب في شهر الصيام، على الملابس وغيرها من المظاهر.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وأشار إلى أن هذا دأب المواطن الأردني منذ القدم، فهو يسعى لامتلاك قوت يومه ومسكنه بالدرجة الاولى، ومن ثم التوجه لباقي الاحتياجات من ملابس ومظاهر الاحتفال، ما يعني أن ضعف القدرة الشرائية للمواطن الأردني يأتي بالتبعية، ولا متنفس له من شهر إلى آخر.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وقال انه على الرغم من الإجراءات الحكومية من أجل توفير سيولة مادية بين الناس، من خلال تأجيل الأقساط المستحقة عليهم وصرف دعم الخبز، إلا أن ذلك لم يسهم في تحريك القطاع التجاري للملابس.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">فكان الهدف من هذه الإجراءات التخفيف عن المواطنين ماديا خلال شهر رمضان، لكنها لم تأت أكلها كما يجب لأن المواطنين يعانون من التزامات مالية متراكمة عليهم بالأصل، فكانت مجالا لسد النقص الموجود وليس للراحة أو الترفيه.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وأوضح ان هذا الحال يلامس أغلبية الشعب الأردني، مؤكدا ان لباس العيد يعتبر آخر اهتمامات المواطن الأردني بشكل عام والفقراء بشكل خاص، فهناك أكثر من مليون وربع مواطن يعانون من الفقر المدقع، واكثر من 2 مليون مواطن يعانون من الفقر العادي، ثم تأتي شريحة ذوي الدخل المحدود الذين لا يستطيعون تأمين كل احتياجاتهم.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وعزا مرجي ذلك إلى تراجع القيمة المطلقة للدخل نتيجة عدم وجود زيادات عليه تواجه تضخم الفجوة ما بين دخل الأسرة واحتياجاتها فعليا، والتي تتراوح ما بين 25 بالمائة إلى 35 بالمائة ، فالركود الاقتصادي يحاصر القطاع التجاري منذ عقود طويلة ولا مجال لتحريك عجلة الاقتصاد إلا بزيادة دخل الأسرة، لا برفع الضرائب على السلع .</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">استشاري الامراض النفسية والحالات الادمانية الدكتور عبدالله أبو عدس قال إنه ونظرا لضعف القوة الشرائية فقد لجأت بعض المحال التجارية لاستخدام أساليب سيكولوجية لمداعبة عواطف الجماهير ودفعهم للشراء باستخدام العروض والتنزيلات على العديد من السلع، ما يؤثر في الرأي العام، وعلى سلوك الناس في الشراء، وهذا ما حدث بشكل واضح في رمضان، فقام البعض بإنفاق المال الكثير.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وأضاف أن هذا الانفاق جاء نتيجة السيولة المالية المتوفرة لدى بعض المواطنين المستفيدين من تأجيل البنوك لأقساط قروضهم، ما ادى الى وضعهم في مأزق مالي مع نهاية الشهر الفضيل، فكان عليهم اتباع مبدأ إدارة المال ، والتخطيط السليم في رصد ميزانية محددة للإنفاق، وحصره بالاحتياجات الضرورية، فكل موسم له متطلبات أخرى عن غيرها من المواسم.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وأشار إلى ان تحضيرات العيد تستدعي شراء الملابس وضيافة العيد والهدايا، بحيث يتم تخصيص مبلغ مالي مسبق، يكون متلائما مع الميزانية العامة للمنزل، بحيث لا نتفاجأ بعد هذا الموسم، بضائقة اقتصادية، من الصعب الخروج منها.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">نقيب تجار الألبسة والأحذية والأقمشة منير دية،أشار إلى انخفاض حجم مستوردات المملكة منذ بداية العام نحو 20 بالمائة مقابل الفترة نفسها من العام الماضي 2018، مبيناً ان مستوردات المملكة من الالبسة والاحذية بلغت منذ بداية العام الحالي نحو 85 مليون دينار ، إذ شهد القطاع منذ بداية العام الحالي ، حالة ركود غير مسبوقة، ما أدى إلى تراجع المستوردات وما لحق بذلك من خسائر للتجار.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><strong><span style="font-size: medium;">وفي الوقت الذي يشهد قطاع الألبسة والأحذية ركوداً بحسب خبراء، فإن هنالك تحديات يواجهها القطاع كالتجارة الالكترونية وارتفاع كلف التشغيل والتوسع غير المبرر بالمراكز التجارية ( المولات ) وضعف القدرة الشرائية للمواطنين.</span></strong></span></p>

</div>
<div align="center" class="alsoimage">
</div>
<a href="https://nabd.com/Watananew"><img src="http://watananews.net/files/nbd.png" style="width: 50px;" /> <br>تابعنا على تطبيق نبض<br/> </a>

<div id="Mpi_WIDGET_115793"></div>
<script data-cfasync="false">
(function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){ (R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d) })(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'Mpi_WIDGET_115793',pubid:184572,webid:172240,wid:115793,on:'yallarec'});
</script>

<div id = 'admixer_72b50b99d3e9404b99239bc611a5a379'></div>
<script type='text/javascript'>
 (function(){
    window.amSlots = (window.amSlots || []);
    var _proto = location.protocol === 'https:' ? 'https:' : 'http:';
    var vc = document.createElement('script');
    vc.async = true; 
    var safeFrame = (function () {
            var safeFrame = 0;
            try {
                if (window !== window.top) {
                    if (window.top.document) {
                        safeFrame = 0;
                    }
                }
            } catch (_error) {
                safeFrame = 1
            }
            return safeFrame;
        })();
    var labels = (function () {
            var cookie = document.cookie.split('; '), crtg_rta = '';
            for (var i = cookie.length - 1; i > -1; i--) {
                var item = cookie[i].split('=');
                if (/^(crtg_rta)/i.test(item[0])) {
                    crtg_rta += item[1];
                }
            }
            return encodeURIComponent(crtg_rta);
        })();

        var rtb_labels = (function(){
        var kvalues = [];
        var lsKey = 'rtb_f6b3325441bf147b0b36';
        var json = localStorage.getItem(lsKey);
            if (json)
            {
                json = JSON.parse(json);
                if(json.deals&&json.deals.length){
                    for (var i = 0; i < json.deals.length; i++)
                    {
                        var deal = json.deals[i];
                        if (!deal.ttl || (new Date).getTime() < json._ts + deal.ttl)
                        {
                            kvalues.push(deal.hash);
                        }
                    }
                }
            }
        return encodeURIComponent(kvalues.join(';'));
        })();

    vc.src = _proto + '//inv-nets.admixer.net/dspsrc.js?zone=72b50b99-d3e9-404b-9923-9bc611a5a379&ph=admixer_72b50b99d3e9404b99239bc611a5a379&sf=' +safeFrame+ '&d=' + (new Date().getTime()) + '&labels=' + labels + '&rtb_labels=' + rtb_labels;
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(vc, node);
  })();
 </script>
 
 <div id = 'admixer_033ab78f629d43918355bf232d51981a'></div>
<script type='text/javascript'>
 (function(){
    window.amSlots = (window.amSlots || []);
    var _proto = location.protocol === 'https:' ? 'https:' : 'http:';
    var vc = document.createElement('script');
    vc.async = true; 
    var safeFrame = (function () {
            var safeFrame = 0;
            try {
                if (window !== window.top) {
                    if (window.top.document) {
                        safeFrame = 0;
                    }
                }
            } catch (_error) {
                safeFrame = 1
            }
            return safeFrame;
        })();
    var labels = (function () {
            var cookie = document.cookie.split('; '), crtg_rta = '';
            for (var i = cookie.length - 1; i > -1; i--) {
                var item = cookie[i].split('=');
                if (/^(crtg_rta)/i.test(item[0])) {
                    crtg_rta += item[1];
                }
            }
            return encodeURIComponent(crtg_rta);
        })();

        var rtb_labels = (function(){
        var kvalues = [];
        var lsKey = 'rtb_f6b3325441bf147b0b36';
        var json = localStorage.getItem(lsKey);
            if (json)
            {
                json = JSON.parse(json);
                if(json.deals&&json.deals.length){
                    for (var i = 0; i < json.deals.length; i++)
                    {
                        var deal = json.deals[i];
                        if (!deal.ttl || (new Date).getTime() < json._ts + deal.ttl)
                        {
                            kvalues.push(deal.hash);
                        }
                    }
                }
            }
        return encodeURIComponent(kvalues.join(';'));
        })();

    vc.src = _proto + '//inv-nets.admixer.net/dspsrc.js?zone=033ab78f-629d-4391-8355-bf232d51981a&ph=admixer_033ab78f629d43918355bf232d51981a&sf=' +safeFrame+ '&d=' + (new Date().getTime()) + '&labels=' + labels + '&rtb_labels=' + rtb_labels;
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(vc, node);
  })();
 </script>



<!-- Webisaba AT_watananews.net AT_watananews.net_inpage_GCC_1 watananews.net inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//webisaba.vmg.host/adServ/placement/id/4173"></script>
<!-- end  Webisaba -->


	<div style="margin: 5px;">
 </div>		
	
<div id="tools">
    <table width="620px" border="0" dir="rtl">
    <tr>
    <td >
    <div style="clear: both;"></div>
   <div class="fb-like" data-href="https://www.facebook.com/1watananews" data-send="true" data-width="450" data-show-faces="true"></div>
</td></tr></table>
    </div>
 
    
    </div>
    </div>
        
   <div style="clear: both;">

</div>
         
<div id="newsboxs">
<div id="titlenews"><font color="white">التعليقات</font></div> 
<div class="box-body">
<div id="ta" style="font-size: 12px;">

<p align="right"><u><font color="#FF0000" size="3"><b>تنويه</b></font></u></p>
<font size="2">
<p align="justify"><font color="#FF0000" size="3">&nbsp;•	تتم مراجعة جميع التعليقات، وتنشر عند الموافقة عليها فقط.<br />
•	تحتفظ  "وطنا نيوز" بحق حذف أي تعليق، ساعة تشاء، دون ذكر الأسباب.
<br />
•	لن ينشر أي تعليق يتضمن إساءة، أو خروجا عن الموضوع محل التعليق، او يشير ـ تصريحا أو تلويحا ـ إلى أسماء بعينها، او يتعرض لإثارة النعرات الطائفية أوالمذهبية او العرقية.<br />
• التعليقات سفيرة مرسليها، وتعبر ـ ضرورة ـ عنهم وحدهم ليس غير،  فكن خير مرسل، نكن خير ناشر.
</font>
 </font></p>



</div>
    <div id='title'>لا يوجد تعليقات على هذا الخبر </div>






 <div id="preview"></div>
 <div id="formbox" class="commentes">
  		<form name="form" id="form" method="post" action="http://watananews.net/submit.php" onSubmit="return checkFields();">
		<input type="hidden" name="n_id" value="230925">
<table border="0" class="xtable" width="100%">
<tr><td class="xtr1" colspan="2"> اضافة تعليق</td></tr>

<tr>
<td width="20%" class="xtd">الاسم</td>
<td width="80%" class="xtr"><input type="text"  name="myname" size="30"/></td>
</tr>
<tr>
<td width="20%" class="xtd">البريد الإلكتروني</td>
<td width="80%" class="xtr"><input type="text"  name="myemail" size="30"/></td>
</tr>

<tr>
<td width="20%" valign="top" class="xtd"> التعليق</td>
<td width="80%" class="xtr"><textarea cols="60" rows="10" name="comment"></textarea></td>
</tr>
<tr><td colspan="2" class="xtd" align="center"><input class="xtr1" type="submit" value="اضف التعليق" name="addcom"/></td></tr>


</tr>
</table>
</form>
</div>
</div>
</div>

<div style="clear: both;"></div>
</div>  
</td>
<td width="200" valign="top" >
<div id="newsboxs">
<div id="titlenewsaa"><a >تابعنا على الفيسبوك</a></div>

<div class="fb-like-box fb_iframe_widget embed-responsive-item" data-href="http://www.facebook.com/1watananews" data-width="250" data-show-faces="true" data-stream="false" data-header="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=175&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2Fwatananews&amp;locale=en_US&amp;sdk=joey&amp;show_faces=true&amp;stream=false&amp;width=250"><span style="vertical-align: bottom; width: 250px; height: 241px;"><iframe name="f21e7cd9bc" width="250px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" src="http://www.facebook.com/plugins/like_box.php?app_id=&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FKvoNGODIqPG.js%3Fversion%3D41%23cb%3Df3a2605194%26domain%3Dwww.watananews.com%26origin%3Dhttp%253A%252F%252Fwww.watananews.com%252Ff1929a1bb%26relation%3Dparent.parent&amp;container_width=175&amp;header=false&amp;href=http%3A%2F%2Fwww.facebook.com%2Fwatananews&amp;locale=en_US&amp;sdk=joey&amp;show_faces=true&amp;stream=false&amp;width=250" style="border: none; visibility: visible; width: 250px; height: 271px;" class=""></iframe></span></div>

<div style="clear: both;"></div>
</div>
<div id="newsboxs">
<div id="titlenewsaa"><a >أخر الاخبار</a></div>

 <ul class="list_thumb_right2 fl"  style="width:290px;">
    	<li class="">
<a href="http://watananews.net/jonews/local-news/230933.html"><img src="http://watananews.net/assest/2019/05/195c4804e90cdf05f8ede3d1b15b99dc.jpeg" /></a>
<a href="http://watananews.net/jonews/local-news/230933.html">تحديد أماكن اقامة صلاة عيد الفطر بالمفرق</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/world-news/230932.html"><img src="http://watananews.net/assest/2019/05/9befdc21bcbbe6d9ab33f801407302c9.jpeg" /></a>
<a href="http://watananews.net/jonews/world-news/230932.html">رغم القيود.. ربع مليون مصل يؤدون الجمعة الأخيرة بالأقصى</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/crime-news/230929.html"><img src="http://watananews.net/assest/2019/05/d7f2423d7164c4b66a45f3d1fd38f912.jpeg" /></a>
<a href="http://watananews.net/jonews/crime-news/230929.html">ادارة السير تعلن سبب حادث سير اربد المروع</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/local-news/230926.html"><img src="http://watananews.net/assest/2019/05/5457f180f783eca01fb8d9d101410533.jpeg" /></a>
<a href="http://watananews.net/jonews/local-news/230926.html">معبر الكرامة بين الأردن وفلسطين مفتوح 24 ساعة</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/local-news/230925.html"><img src="http://watananews.net/assest/2019/05/6a6664acae7bbe765d698348aa608b50.jpeg" /></a>
<a href="http://watananews.net/jonews/local-news/230925.html">الأردنيون يحددون أولوياتهم وسط ركود غير مسبوق بالاسواق</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/world-news/230924.html"><img src="http://watananews.net/assest/2019/05/7c0036e4c377f0bed6836ebdee029101.jpeg" /></a>
<a href="http://watananews.net/jonews/world-news/230924.html">كيم يعدم مبعوثه إلى ترامب بسبب فشل قمة هانوي</a></li>
		
</ul>
<div style="clear: both;"></div>
</div>


<div id="newsboxs">
<div id="titlenewsaa"><a >اخبار فنية</a></div>

 <ul class="list_thumb_right2 fl"  style="width:290px;">
    	<li class="">
<a href="http://watananews.net/jonews/art-news/230606.html"><img src="http://watananews.net/assest/2019/05/aef20a75293244d0c8340ef89f4d113c.jpeg" /></a>
<a href="http://watananews.net/jonews/art-news/230606.html">"MBC" تصر على فنان أردني لمهاجمة قطر والأخير يصدمها برده</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/art-news/229979.html"><img src="http://watananews.net/assest/2019/05/e5644b0e46b9bda43d1a95339f7bf0dc.jpeg" /></a>
<a href="http://watananews.net/jonews/art-news/229979.html">من قلب عمّان.. رسالة من ويل سميث للأردنيين</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/art-news/229950.html"><img src="http://watananews.net/assest/2019/05/ee32d85cdfc50352b134bdde313d029d.jpeg" /></a>
<a href="http://watananews.net/jonews/art-news/229950.html">ويل سميث يزور مركز الحسين للسرطان</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/art-news/229918.html"><img src="http://watananews.net/assest/2019/05/2593aa4358c7ae7464a79af460d4b6f0.jpeg" /></a>
<a href="http://watananews.net/jonews/art-news/229918.html">فرّاجين يعزف على وتر بلهجة باتت تُثير حفيظة الأردنيين</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/art-news/229727.html"><img src="http://watananews.net/assest/2019/05/f6d244ce1b7a091c82cbeed04767e084.jpeg" /></a>
<a href="http://watananews.net/jonews/art-news/229727.html">شمس الكويتية: أنا غبية وحمارة</a></li>
		
</ul>
<div style="clear: both;"></div>
</div>

<div id="newsboxs">
<div id="titlenewsaa"><a >رياضة</a></div>

 <ul class="list_thumb_right2 fl"  style="width:290px;">
    	<li class="">
<a href="http://watananews.net/jonews/sport-news/230364.html"><img src="http://watananews.net/assest/83dc137dd3bd141fb22b431ccc8fc25e.jpeg" /></a>
<a href="http://watananews.net/jonews/sport-news/230364.html">معهد الرياديين يطلق بطولة فرسان التطوير</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/sport-news/230183.html"><img src="http://watananews.net/assest/2019/05/9524c792d91653c51fa3317a16ef8b52.jpeg" /></a>
<a href="http://watananews.net/jonews/sport-news/230183.html">رونالدو يتبرع بـ1.5 مليون يورو لإطعام الصائمين في قطاع غزة</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/sport-news/230164.html"><img src="http://watananews.net/assest/2019/05/303a56640d4bead7ed59c0aec2d5bd3b.jpeg" /></a>
<a href="http://watananews.net/jonews/sport-news/230164.html">اليكم قصة نادل الفندق الذي أقنع رونالدو باللعب لبرشلونة</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/sport-news/229888.html"><img src="http://watananews.net/assest/2019/05/092df11f0db1b9da585abbd39cdb0be4.jpeg" /></a>
<a href="http://watananews.net/jonews/sport-news/229888.html">توجه لتأجيل انطلاقة الموسم الكوري الجديد لبداية العام المقبل</a></li>
		
 	<li class="">
<a href="http://watananews.net/jonews/sport-news/229782.html"><img src="http://watananews.net/assest/2019/05/746a0c6fe049b13807c74b778d18c0ac.jpeg" /></a>
<a href="http://watananews.net/jonews/sport-news/229782.html">الجزيرة والوحدات يستعدان لجولة الحسم بالكأس الآسيوية</a></li>
		
</ul>
<div style="clear: both;"></div>
</div>


</td>


</tr>

</table>
<div id="footer">

<table border="0" width="1000px" dir="rtl" cellspacing="0" cellpadding="0">
	<tr>
		<td width="250" valign="top">اقسام الموقع</td>
		<td width="250" valign="top">&nbsp;</td>
		<td width="250" valign="top">خدماتنا</td>
		<td width="250" valign="top">تابعونا على ....</td>
	</tr>
	<tr>
		<td width="1000" valign="top" colspan="4"><hr /></td>
	</tr>
	<tr>
		<td width="250" valign="top" height="180"><br /><div id="omar"><ul>
                <li><a href="http://watananews.net/jonews/local-news/"> محليات</a></li>
                <li><a href="http://watananews.net/jonews/world-news/"> عربي دولي</a></li>
                <li><a href="http://watananews.net/jonews/economy-news/"> اقتصاد</a></li>
                <li><a href="http://watananews.net/jonews/watan-heart/"> نبض الوطن</a></li>
                <li><a href="http://watananews.net/jonews/sport-news/"> رياضة</a></li>
                <li><a href="http://watananews.net/jonews/art-news/"> اخبار فنية</a></li>
                <li><a href="http://watananews.net/jonews/kitchen-news/">المطبخ</a></li>
                </ul></div>
        </td>
		<td width="250" valign="top" height="180">
  <br /><div id="omar"><ul>
                <li><a href="http://watananews.net/jonews/article-news/">مقالات</a></li>
                <li><a href="http://watananews.net/jonews/world-news/"> اريد حلاً</a></li>
                <li><a href="http://watananews.net/jonews/koktail-news/"> منوعات</a></li>
                <li><a href="http://watananews.net/jonews/beauty-news/"> صحة و جمال</a></li>
                <li><a href="http://watananews.net/jonews/university-news/"> شباب و جامعات</a></li>
                <li><a href="http://watananews.net/jonews/karikatir-news/"> كاريكاتير</a></li>
                <li><a href="http://watananews.net/jonews/nwab-news/"> برلمانيات</a></li>
                <li><a href="http://watananews.net/jonews/nwab-news/"> عاجل</a></li>
                </ul></div>
        
        
        
        </td>
		<td width="250" valign="top" height="180">
        <div id="omar"><br />
        <ul>
        <li><a href="http://watananews.net/"> الرئيسية</a></li>
         
        <li><a href="http://watananews.net/mobile" target="_blank"> وطنا نيوز موبايل</a></li>
        
          <li><a href="http://watananews.net/aboutus"> من نحن</a></li>
           <li><a href="http://watananews.net/contactus"> اتصل بنا</a></li>
            <li><a href="http://watananews.net/send"> ارسل  خبرا</a></li>
        </ul>
        </div>
        
        </td>
		<td width="250" valign="top" height="180">
        
 <div id="omar"><br />
 <a href="https://www.facebook.com/1watananews" target="_blank"><img src="http://watananews.net/images/facebook.png" width="20px" height="20px" title="جدنا على الفيس بوك" alt="جدنا على الفيس بوك"/> تابعونا على الفيس بوك</a>
<br />

<a href="https://twitter.com/Watananew" target="_blank"><img src="http://watananews.net/images/twitter.png" width="20px" height="20px" title="تابعونا على التويتر" alt="تابعونا على التويتر"/> تابعونا عبر تويتر </a><br />
<a href="http://google.jo/" ><img src="http://watananews.net/images/youtube.png" width="20px" height="20px"  alt=""/>شاهدنا عبر اليوتيوب</a>
<br />
<a href="http://watananews.net/rss.php" target="_blank"><img src="http://watananews.net/images/rss.png" width="20px" height="20px" title="اشترك في خدمة RSS" alt="اشترك في خدمة RSS"/> اشترك في خدمة RSS</a>


 
 </div>
        
        </td>
	</tr>
    
    <tr><td width="1000" valign="top" colspan="4"><hr /></td></tr>
    <tr><td width="1000" valign="top" colspan="4">
    <div id="omar" style="margin-top: 5px;"><center>
    لا مانع من الاقتباس وإعادة النشر شريطة ذكر المصدر(وطنا نيوز - حرية بلا سقوف) الآراء والتعليقات المنشورة تعبر عن آراء أصحابها فقط
    </center></div>
    <div id="omar" style="margin-top: 5px;"><center>الدعم الفني <a href="http://webhubteam.com/" target="_blank">webhub</a>
    </center></div>
    </td></tr>
     <tr><td width="1000" valign="top" colspan="4" align="left">
     

    </td></tr>
</table>


</div>


</div>
 

</body>
</html>

